Problem na facebooku - link z youtube


(P Wielgus) #1

wirus-facebooka-link-youtube-t454901.html?hilit=facebook#p2880776

Mam taki sam problem jak kolega, podaje ligi z OTL:

http://wklej.org/id/566884

http://wklej.org/id/566889

Liczę na waszą pomoc :slight_smile:


(Acorus) #2

Przeskanuj progr.Malwarebytes Anti-Malware

http://www.dobreprogramy.pl/Malwarebyte ... 13117.html

Przed skanowaniem wykonaj RĘCZNĄ AKTUALIZACJĘ BAZY WIRUSÓW

Usuń wszystko.Podaj nowe logi z OTL.


(Spandau) #3

Na początek to

W okno Własne opcje skanowania / skrypt w OTL wklej:

Klikasz na Wykonaj skrypt. Zgadzasz się na restart komputera. Log z usuwania na forum

Następnie ponownie uruchamiasz OTL klikasz raz jeszcze Skanuj i dajesz nowy log na forum Czyli dwa logi jeden z usuwania drugi z nowego skanowania po usuwaniu.


(P Wielgus) #4

log: http://wklej.org/id/566940/

raport się nie pokazał


(Spandau) #5

Przez Aplet Dodaj Usuń programy proszę odinstalować

W okno Własne opcje skanowania / skrypt w OTL wklej:

Klikasz na Wykonaj skrypt. Zgadzasz się na restart komputera. Log z usuwania na forum

Następnie ponownie uruchamiasz OTL klikasz raz jeszcze Skanuj i dajesz nowy log na forum Czyli dwa logi jeden z usuwania drugi z nowego skanowania po usuwaniu.


(P Wielgus) #6

Usuwanie: http://wklej.org/id/568036/

Log: http://wklej.org/id/568039/


(Spandau) #7

Uruchom OTL klikasz Sprzątanie

Uruchom AdRemover z opcją Clean [http://www.fixitpc.pl/topic/8-dezynfekc ... 67#entry67](http://www.fixitpc.pl/topic/8-dezynfekcja-zbior-narzedzi-usuwajacych/page p 67#entry67) Raport na forum

Czy działa Ci Nod bo chyba nie?


(P Wielgus) #8

Po tych dwóch restartach komputera nie pojawił się ani jeden raport, po uruchomieniu AdRemover'a komputer zaczął pracować na systemie awaryjnym, a mój antywirus - Eset, nie działa, nie da sie wejść w niego tak jakby ten wirus go usunął, dodam że Eset jest oryginalny


(Spandau) #9

Pytałem o Eseta bo widać w raporcie że jego usługi nie startują Trzeba będzie go przeinstalować

Pokaż nowy raport OTL