Problem po formacie, błąd explorer.exe


(Dinao Managment) #1

Witam, mam bardzo poważny problem. Mam włączone logowanie korporacyjne chociaż 20 min temu skonczylem robic formata ale to najmniejszy problem. Gdy się juz zaloguje chce mi sprawdzic oryginalnosc systemu windows sprawdzilem wszystko spoko ale wraz z oknem weryfikacji autentycznosci wyswietla sie blad explorer.exe nie zostal zinicjowany. Naciskam ok i mam tylko tapetę.

Proszę o szybką pomoc!

-- Dodane 19.02.2013 (Wt) 16:04 --

jestem esportowym graczem za 2 godziny wyjeżdżam na turniej moglby mi ktos pomoc? Zalezy mi na czasie.


(Piotrkijak) #2

Porpoonuję zainstalować Windowsa jeszcze raz, ponieważ coś źle musiało się zainstalować i nic na to nie poradzisz.


(Kamil Oracz98) #3

Jak kolega wyżej napisał musisz! zainstalować system windows ponownie i to tyle ten bląd wyskakuje tylko dlatego iź windows dostaje crashu i nie chce dalej działać.


(Dinao Managment) #4

dobra zrobione, teraz tak wiem co było przyczyna kiedys ustawilem logowanie korporacyjne i one ma w sobie jakies tam bledy i to nie bylo te ctrl alt del zeby sie zalogowac tylko po wlaczeniu wina pisze ze mam podac nazwe i haslo wie ktos jak to wylaczyc? Poki co nie moge ustawic hasla na kompa bo znowu to sie stanie :smiley:


(Kamil Oracz98) #5

Masz win xp ? tak.


(Dinao Managment) #6

tak, win xp


(Kamil Oracz98) #7

był taki program lub jakaś opcja w kontroli użytkowników która to wyłączała nic nie musisz z tym robić dzięki temu jest łatwiejszy dostęp do konta administratora jeżeli pisze ci

Użytkownik: Twoja nazwa

Hasło : i hasła nie ma to wystarczy że klikniesz OK i się zalogujesz do systemu :slight_smile:

jeżeli wpiszesz

Użytkownik: administrator

Hasło : administrator

zalogujesz się do konta głównego nwm w czy to przeszkadza mi nie przeszkadzało.

lub poprosu spróbuj kombinacji "Ctrl + Alt + Del" nwm czy pomoże :wink:.

-- Dodane 19.02.2013 (Wt) 18:48 --

Spróbuj to panel sterowania/ konta użytkownikow/ zmien opcje logowania sie uzytkownikow/ i zaznacz uzyj ekranu powitalnego= i szybkiego przelaczania uzytkownikow

pomoże jeżeli masz właśnie takie logowanie

Jak tutaj


(Piotrkijak) #8

Crashe logwania korporacyjnego? Pierwszy raz o czymś takim słyszę... Jaki masz zainstalowany service pack? Jeżeli nie masz żadnego, lub niższy od 3, proponuję go dinstalować i powinno być ok.


(Kamil Oracz98) #9

zrobił już format i działa wszystko ok tylko te okno logowania ma zmienione :wink:.