Problem po formacie na win milenium


(Viper86) #1

dzien dobry mam taki malyproblem zrobilem formata na laptopie i zainstalowalem mileium i gdy chce wejsc na moj komputer to pisze mi komunikat

bardzoprosze o pomoc w tej sprawie moze ktos wie jak to naprawic??? aha nie da sie wejsc na pasek start jak wchodze na moje dokumety to pisze ze nie mozna odnalesc folderu :confused: i co ja mam teraz zrobic w tyrybie awaryjnym moge wejsc na moj komputer i do panelu sterowania.


(aju) #2

W IE:

narz臋dzia => opcje internetowe => zabezpieczenia => daj na poziom domy艣lny (ewentualnie jeszcze w zak艂adce zaawansowane: przywr贸膰 domy艣lne jakby dalej nie dzia艂a艂o).

Przy wchodzeniu do m贸j komputer? :? W ka偶dym razie spr贸buj to co napisa艂em :slight_smile:

Spr贸buj tak:

ppm na moje dokumenty => w艂a艣ciwo艣ci => element docelowy:

X:\Documents and Settings\xxx\Moje dokumenty

, gdzie xxx to nazwa Twojego konta w systemie, a X to dysk na kt贸rym jest windows


(Viper86) #3

niestety ani jedno ani druge nie pomog艂o ustawienia w ie przywrci艂em na domyslne inic a z folderem moje dokumety wyskoczy艂komunikatze nie mozna przeniesc i utworzyc takiego folderu :frowning: a przy wejsciu na moj komputer nic sie nie zmieni艂o dalej wyskakuje ten komunikat


(Danielm86) #4

pami臋tam, 偶e u kolegi by艂o w艂a艣nie takie co艣. Spr贸buj w Opcjach folder贸w. Wy艂膮cz tam Pliki trybu offline i poszukaj tam Wy艣wietlaj zawarto膰膰 folder贸w jak w sieci web. Czy co艣 takiego. Wy艂膮cz te偶 Active Desktop


(Viper86) #5

niestety nic nie pomog艂o tylko reinstalka:9 ale na ca艂e szczescie nic nie stracilem bo nic tam nie by艂ojuz dziekuje ipozdrawiam wszystkich idziekuje za pomoc