Problem podczas uruchomienia kmpa :/


(Pawel Krause1) #1

mam taki problem ..... gralem w gre przez internet i nagle komputer padł to sie znaczy wyłączył sie na chwile i włączył i nie moge go normalnie uruchomic bo ...... zawiesza sie podczas okienka do logowania :confused: ale w awaryjnym działą bez problemu chyba troche muli :frowning:

co mam zrobic ?! :frowning:

Złączono Posta : 14.10.2006 (Sob) 11:23

znalazłem drugi błąd .....

0825da8bfb520568m.jpg

sprubuje zainstalowac Kasperskego od nowa :confused:

Złączono Posta : 14.10.2006 (Sob) 12:11

POMOCY !!


(Spam) #2

Wklej logi.


(Pawel Krause1) #3

loga nie będzie :confused:

f939fc472eeaf3b4m.jpg

moze czyms innym da sie loga zrobic ?


(Spam) #4

Zgaduję, że masz skojarzony format pliku .log z WinRAR-em.

Start --> Uruchom i wpisujesz:

I klikasz OK, a następnie kopiujesz zawartość i wklejasz na forum.


(Pawel Krause1) #5

prosze i dziekuje ze chociaz ty chcesz mi pomodz !


(De Niro) #6

ususń:

sprawdz czy ostatnia dobra konfiguracja zostanie uruchomiona, sprawdz również podgląd zdarzeń, start-> uruchom-> eventvwr.msc System


(Pawel Krause1) #7

w zdarzeniach nic nie ma takiego co mnie zaniepokoiło ... moze nie rozumiem tego sam nie wiem :stuck_out_tongue:


(De Niro) #8

wejdz edytuj plik BOOT.INI gdzie dodaj opcje /sos , start-> uruchom->C:\boot.ini

gdzie uruchom w trybie normalny i sprawdzisz na jakim pliku się zatrzymuje, czy na zadne konto nie możesz wejsć :?:


(Pawel Krause1) #9

zrobione


(De Niro) #10

nalezy uruchomić ponownie kompa, a czy na wbudowane konto administratora możesz wejść :?:


(Pawel Krause1) #11

De Niro ..... ostatnia działająca konfiguracja działa poprawnie ...... czyli wniosek z tego taki ze w tym dniu musiało cos być ?! :slight_smile:

a tego nie usunąć z wpisów ?

Złączono Posta : 14.10.2006 (Sob) 13:58

to sos moze juz usunąć ? a czy juz komp będzie dobrze działał ? czy coś muszę jeszczce robic ?

ps.- za każdym razem ..... musze brac ostatnią działającą konfiguracje ?

Złączono Posta : 14.10.2006 (Sob) 13:59

De niro dałbym ci plusa ale nie mogę ..... masz moją dozgodną wdzięczność bosie :wink:


(De Niro) #12

to są prawidłowe wpisy i nie należy usuwać, jest to prawoklik w IE

tak przełączink można usunać, start-> uruchom-> C:\boot.ini

usuwasz z notatnika /sos następnie zapisujesz zmiany. :wink:

Sprawdź czy podgląd zdarzeń nie zarejstrował błedy, start-> uruchom-> eventwvr.msc

Może znajdziemy przyczyne :wink: