Problem. Powolne działanie przeglądarek internetowych


(Nalest) #1

Witam.

Jak w temacie mam problem z działaniem przeglądarek a mianowicie po formacie i ponownym zainstalowaniu OS W7 przeglądarki jakich używam Explorer i Opera (częściej tą drugą bo szybciej mi działa) znacznie zpowolniły, z ledwością otwierają strony. Przed formatem nie miałem z tym problemu. Czytałem wątki na temat OTL i myślę że ten program może tu w czymś pomóc. Jestem laikiem więc jesli się mylę to proszę o wyrozumiałość. Raporty OTL są po działaniu programu "adwcleaner" i po sprzątaniu programu

 

P.S.

Nie jestem pewien czy prawidłowo wykonałem tworzenie linków z raportami. 

 

 

Raporty OTL:

 

OTL:          http://wklej.to/NQnWL

Extras:       http://wklej.to/zqxS8


(Acorus) #2

logi są zakodowane.


(Nalest) #3

Przepraszam ale robię to poraz pierwszy. Może teraz będzie Ok.

 

OTL:     http://wklej.org/id/1225944/

Extras:  http://wklej.org/id/1225948/


(Acorus) #4

Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

:OTL
[2014-01-05 14:57:30 | 000,000,000 | ---D | C] -- C:\AdwCleaner

:Commands
[emptytemp]

Kliknij Wykonaj skrypt.

 

Przeskanuj progr.Malwarebytes Anti-Malware http://www.malwarebytes.org/products/malwarebytes_free/


(Nalest) #5

Przepraszam że tak długo to trwało ale większość czasu pochłoneło ściągnięcie programu i aktualizacji.

Po wykonaniu skryptu pojawiło się to:  http://wklej.org/id/1226124/

Po sprzątaniu znikają również raporty i sam program OTL. Czy tak ma być?

Raport po przeskanowaniu progr.Malwarebytes Anti-Malware z najświeższą bazą wirusów:  http://wklej.org/id/1226125/  oczywiście wykryte elementy przeniosłem do kwarantanny.

I raport po ponownym ściągnięciu i przeskanowaniu prog. OTL:   http://wklej.org/id/1226129/ 

 

Pomimo tych zabiegów problem pozostał. Co jeszcze można zrobić aby problem znikł? 

Mój komputer działa poprzez WiFi i w tej samej sieci działa równocześnie jeszcze jeden komp. również przez WiFi. Czy możliwe że po formacie mojego komp. router przypisał go sobie jakoś inaczej niż był przed formatem i teraz przydziela mu nie pełny przesył?