Problem prawdopodobnie z 8600gts :/


(Legionistaa) #1

Witam sprzcik zmontowany dwa dni temu wszystko nowe tylko dysk i zasilacz starszy

athlon 5000+ x2

pamięć 2x1GB KingSton 800

8600gts 256DDR3

k9n sli platinium

segate 40GB :wink: stary dysk :slight_smile:

zasilacz chieftec 400w

chłodzenie wszędzie box na gts zamontowałem zwykły wiatrak na radiator 80x80

temp mierzone nvidia monitor view tempy nie przekraczają 55 stopni nawet podczas ostrego młucenia w creeda prawie na full w rozdziałce (niepamiętam dokładnie ile około 1100x900 mniej wiecęj)

I teraz do sedna dziś grając własnie w tego creed leki zwis poczym wyszedł do windy w rozdzialce 640x480 i ze gra zrobiła jakiś bląd :confused: reset próba właczenia creeda loading zawsze do 98% i zwiecha gry (muzyczka leci obraz delikatnie mruga i nic sie nie dzieje) odinstalowalem creeda z nerwow :wink: zainstalowałem kings bounty gra sama wykryla ustawienia praktycznie wszystko na full i tu zaczeły sie poważniejsze problemy :confused: pograłem z 20min sprawdzajac temp co chwile cpu gpu system wszystko do 55 stopni poczym wywalił sie system reset troszke zje... obraz był podczas uruchomienia systemu i delikatnie migotanie ekranu w windzie i jak włączam gre to pare min i znowu sie jeb... :confused: .

Moje pytanie szanowni forumowicze co to od czego i dlaczego ? nic nie krecone podkrecane itp wszystko na standartowych ust POMOCY :frowning:


(Technik Elektro) #2

tak jak podejrzewasz, prawdopodobnie uszkodzona grafika (gpu lub pamięci), na początek spróbuj przeinstalować sterowniki do karty, następnie wypadałoby podpiąć alternatywną (pożyczoną) od kogoś.


(Legionistaa) #3

zmniejszyłem rozdziałke w kings bounty i pograłem ze 45 min zanim sie zawiesił :confused: zauważyłem także że procek dochodzi do max 57stopni.

Jedno mnie niepokoi radiator od mobo jest wrzący prawie przełożyłem witrak z karty na ten radiator zobaczymy co sie bedzie działo(podczas pisania tego komp ma zwiechy na 2-3sec i potem rusza znowu )

Od czego by karta mogła paść jeżeli nie od przegrzania tak poprostu moze sie sypnac?


(Technik Elektro) #4

jeśli się chipset grzeje to opisany przez ciebie objaw może być tego powodem.


(Legionistaa) #5

przełożenie wiatraka nic nie dało temp karty 60 st radiator od mobo letni procesor 55st i zwis

fuk :confused:


(Technik Elektro) #6

skombinuj grafikę na pci-e, nie masz wyjścia, od kolegi, rodziny... nie masz wyjścia...


(Yamaha503) #7

A jeżeli nie możesz od kogoś pożyczyć no to musisz wywalić jakieś 50 zł i leć do sklepu po najtańszą grafikę na PCI-E


(Legionistaa) #8

moze jutro od kumpla wyszarpie 6600gt zobaczymy a jeszcze jedna rzecz odpaliłem nx sensor tam jest pokazane ile volt podaje na procesor i na vcore a mialem 1.275 a na vcore b mialem az 15 dlaczego taka roznica i czy wogole dobrze mowie czy cos pomieszałem :slight_smile: zmniejszyłem do takich samych wart i zaraz znowu przetestuje

EDIT niestety cały czas to samo obraz teraz sie nie psuje ani nic tylko komp sie zwiesza :confused: nierozumiem tego