Problem przy włączaniu komputera


(Kulus1989) #1

Gdy włączam komputer przed załadowaniem się Wondowsa, pokazuję mi się taki napis:

Warning! CPU has been changed. Please re-enter CPU settings in the CMOS setup and remember to save before quit!

Takie coś pokazuje mi sie juz od miesiąca i za każdem razem musze wcisnąć F1 żeby to ominąć. Jak to zlikwidować?

Dołączam log z ComboFixa:

ComboFix 07-06-21.3 - C:\Documents and Settings\Daniel\Pulpit\ComboFix.exe

(wacek) #2

wejdź do biosu i przywróć ustawienia domyślne.

Można też zrobić to zworką na płycie głównej


(Tezarrus) #3

no taki komunikat wyskakuje po resecie biosu ... ustaw datę, godzinę i inne ustawienia biosu i problem zniknie.


(Redkolor 76) #4

Prawdopodobnie masz płytę DFI Infinity. Ona już tak ma... I chyba trochę przegiąłeś z podkręcaniem procka. Jeśli ustawisz w miarę znośne parametry, to nie powinno być problemów.


(Kulus1989) #5

Nic nie podkręcałem, a moglibyście powiedzieć dokładniej jak w biosie przywrócić ustawienia domyślne?


(Redkolor 76) #6

Masz przecież w biosie opcje "load default setup", czy jakoś podobnie, a na dole ekranu są podane zdefiniowane klawisze do tego celu. Po załadowaniu domyślnych ustawień, nie powinny się więcej pokazywać te komunikaty, chyba, że bios niewłaściwie wykrywa zainstalowany sprzęt, w tym - procesor. W czasie ładowania biosu, gdy pokaże się ekran z danymi, wciśnij klawisz "Pause Break" i dokładnie przeczytaj, jaki sprzęt i ustawienia bios ładuje na "dzień dobry".


(Kulus1989) #7

Wcisnąłem "LOAD OPTIMIZED DEFAULTS" i problem zniknął dzięki, ale czy to nie sprawi problemów z systemme, dla pewności daje log z ComboFix

ComboFix 07-06-21.3 - C:\Documents and Settings\Daniel\Pulpit\ComboFix.exe

(Redkolor 76) #8

Ustawienie optymalnych warunków pracy dla sprzętu, w biosie, jeszcze nikomu nie zaszkodziło, więc z tego powodu nie musisz się martwić :smiley: .

Na logach programów typu "ComboFix" się nie znam, więc nie będę się wypowiadał.