Problem z 6600


(Aju) #1

od pewnego czasu obserwuje ze moj telefon po wyslaniu smsa nie zawsze pokazuje raport choc sa wlaczone :? czasem zawubruje jakby dostal smsa ale nie wyswietli raportu na ekrani :? jak go wylaczma i wlaczam to przychodzi masa raportow ktore ze tak powiem zawibrowaly ale sie nie wyswietlily po czym pojawia sie komunikat Aplikac.zamkn. MAIN i wykrzyknik koloru czerwonego jednak nie zaobserwowalem zeby cos przestalo dzialac w telefonie, i tak za kazdym razem gdy wylacze i wlacze tel :shock: aha czasem telefon mi niemilosiernie zwalnie ze najlepiej bym go .... :evil: ps. nie mam nic wgranego przocz paru dzwonkow, telefonu uzywam tylko do smsow i dzwonienia!... ktos wie z czym jest problem?


(Dod) #2

po 1: Istnieje opcja "edytuj"

Po 2: na to jest paragraf :smiley: -> regulamin

po 3: poczekaj moze Ci ktos odpowie...

po 4: Moze sproboj uaktualnic oprogramowanie ?


(Aju) #3

sam tego nie zrobie a jakbym mial uaktualniac symbiana to bym nie pisal tego postu bo wiadomo ze problem by przestal wystepowac :slight_smile: tak samo reset telefonu kodem nieabardzo mnie interesuje....


(Llexam) #4

Jeśli używasz komórki do dzwonienia i sms-owania to po co Tobie tak zaawansowany telefon jak N6600 :shock: To przecież SYMBIAN i zawsze coś w nim się "sypie" !!


(Aju) #5

bo ma rozbudowany kalendarz i zapisuje kilakanascie tysiecy smsow bez problemu :smiley: Czy jesli teraz zrobie kopie zapasowa danych to po resecie i przywroceniu danych blad tez wroci czy nie?

///

EDIT:

zrestartowalem KOM jednak to spowodowalo tylko to ze nie mam bledu po wlaczeniu, raporty wystepuja dalej w roznej formie :?


(Llexam) #6

No niestety teraz to bezcelowe działanie z kopią pamięci bo zkopiujesz cały "bałagan" :cry: dla bezpieczeństwa ja sam robię backap kiedy symbian jest "zdrowy" lub kiedy zapisałem sporo nowych informacji !!


(Aju) #7

juz znajomy z komisu wgral mi po sasiedzku nowego sybiana (nowszy soft) troszke szybciej pracuje i caly czas jak narazie wyswietlaja mi sie komunikaty na wyswietlaczu :smiley: