Problem z aktualizacją Avast!


(Solo73) #1

dziś pojawiło się czerwone okienko : informacja o bieżącej aktualizacji, ściągnięto 0 plików. To ja weszlam do aktualizacje - aktualizuj bazęi AVS, oraz aktualizuj program. Mam wersję Home Edition 4.7.942, i VPS zaktualizowano 000707-0. Proszę o odpowiedż bo martwię się, ze nie pojawia się okienko ,, niebieskie" ,, baza wirusów została zaktualizowana" . W ustawienia programu - aktualizacja podstawowa: mam zaznaczone: baza wirusów - automatyczna, program - ( było zaznaczone : zapytaj gdy dostępna jest aktualizacja, a ja zaznaczyłam: automatyczna ) proszę o odpowiedż Z góry dzięki .


(boczi) #2

Wydzielone z http://forum.dobreprogramy.pl/viewtopic.php?t=128706

Złączono Posty : 28 Styczeń 2007, 0:35:25

kika102 jak ktoś będzie wiedział, napisze, spokojnie :?

Post ponaglający kasuję


(Asterisk) #3

Nie śmieć


(boczi) #4

Dział techniczny to nie miejsce na pogaduszki. KOSZ :?


(Asterisk) #5

Masz najnowszą wersje programu oraz bazę wirusów,

więc cóż chcesz aktualizować ?

Dlatego dostałaś informację o ściągnięciu 0 plików.

Jak chcesz mieć spokój, to wyłącz automatyczną

aktualizację i tyle. Włączaj ją ręcznie.


(Solo73) #6

Tak, ale okienko ,,czerwone" pojawiło się jak włączyłam komputer, a potem ikonkę neostrady ( bo chciałam skorzystać z internetu ), wcześniej jak włączałam komputer, a potem ikonę neostrady ( aby skorzystać z internetu ) pojawiało się ,, niebieskie" okienko i ,, głos" informował - baza wirusów została zaktualizowana. Ja nie chcę ręcznie aktualizować ,chcę żeby było ok jak wcześniej.

Złączono Posty : 28.01.2007 (Nie) 1:32

I jeszcze jedno pytanie czy strona http://www.avast.com/eng służy do sprawdzania najnowszych aktualizacji? I w jakim czasie są nowe aktualizacje.