Problem z aktualizacją w Suse 10.1 (laik!)


(Lol) #1

Witam! Mam problem z aktualizacją openSuse 10.1! Kiedy aktualizuję to wyświetla mi się taki komunikat:

Establishing script:libzypp-patch-zmdrestart.sh-2-1533-1.noarch[SUSE-Linux-10.1-Updates]

This would invalidate script:libzypp-patch-zmdrestart.sh-2-1533-1.noarch[SUSE-Linux-10.1-Updates].

Marking this resolution attempt as invalid.

:cry: :cry: