Problem z Aktywacja Win XP sp2


(Ramirez1) #1

Witam wszystkich mam problem z aktywacja winXp sp2,gdy załaduje sie Windows wyskakuje mi dymek ze mam już tylko 7 dni na aktywacje win xp klikam w niego i wyskakuje okienko ale jest tylko niebieskie tło zobaczcie sami 4e4eaafdc6df42d3m.jpg


(pycia14) #2

jest tak samo?


(Ramirez1) #3

tak


(Spandau) #4

Może to Ci pomoże http://supportmicrosoft.blogspot.com/20 ... ws-xp.html


(system) #5

popierwsze http://dobreprogramy.pl/index.php?dz=15 ... ows+XP+OEM

zrób naprawę systemu z płytki XP i wtedy powinno pomóc :slight_smile:

Jaką aktywację wybierasz? czy to sie pokazuje po kliknięciu na OK ?

a jeszcze bo zapomniałem spróbuj odpalićaktywację z polecenia %systemroot%\system32\oobe\msoobe.exe /a


(Ramirez1) #6

nic z linku nie pomaga nie pomaga

W dniu 09.06.2008 , o godzinie 19:14 został dopisany post przez ramirez1

r4obilem naprawe nie nada , a aktywacje wybieram przez neta


(Longhorn2009) #7

W takim razie spróbuj aktywowac system przez telefon.


(system) #8

Spróbuj przez telefon :slight_smile: o chyba kolega szybciej napisał, ale jak to nieda nic to zrób odzysk systemu z płytki XP

Podaj ile zajmuje katalog C:\WINDOWS\system32\oobe w MB powinien mieć 8,02MB


(r_jaro) #9

To wygląda tak jak byś miał coś uszkodzonego - może coś już w systemie ci siedzi - a jakieś przywracanie systemu tez nic nie idzie? - Jest jeszcze tryb awaryjny jednak nie jestem pewien - warto spróbować


(system) #10

Coś siedzi w katalogu oobe (GG) albo raczej czegoś niema :slight_smile: