Problem z aktywacją XP


(Oskar Huniak) #1

Witam.

Mam problem z przeprowadzeniem aktywacji Win XP HE. Mam oryginalną płytę i po przeinstalowaniu nie mogę aktywować swojego systemu ponieważ jest jakiś błąd identyfikatora instalacji. Dzwoniłem do obsługi technicznej MS i przy podawaniu identyfikatora przez telefon dzieje się to samo. Przy próbie zmiany klucza produktu z powrotem pokazuje się ten sam identyfikator instalacji. Jedyne co usłyszałem w dziale pomocy to to, że musiał wystąpić jakiś błąd przy instalacji... Przeinstalowywałem już trzy razy i bez efektu. Powoli zaczyna mnie trafiać szlag, człowiek kupuje oryginalne oprogramowanie i nawet nie może go aktywować. Czy ktoś może spotkał się z czymś taki? Czy ktoś mógłby mi pomóc?

Pozdrawiam


(Kremelek) #2

A próbowałeś zainstalować pirata i podać oryginalnego CD-Key'a :?:

Wiem, że nie po to kupuje się oryginalne oprogramowanie, żeby

musieć się tak pierniczyć, ale spróbuj.. może akurat zadziała :roll:


(Oskar Huniak) #3

Hmm.. Szczerze mówiąc nie bardzo mam skąd wziąć pirata. Zresztą, bardziej chodzi mi o to aby móc aktywować oprogramowanie za które zapłaciłem :slight_smile:


(Zulowski) #4

Szczerze to zapłaciłeś za klucz, płyta była dodatkiem.

Ostatnio coraz więcej problemów z Windows XP, mam 3 różne XPki z MSDN:AA, i we wszystkich podczas instalacji jest błąd (nieprawidłowy najwyższy poziom dokumentu), płyty pobrane i nagrane bez błedów, wszystkie pozostale (Visty / siódemki ) działają bez problemów.


(MaRa) #5

Może mają jakąś awarię systemu aktywacji?


(892ugbwl8ik9zlxm97wz) #6

bardzo możliwe,miałem podobny problem ale się chyba sam rozwiązał :stuck_out_tongue:


(Mrowka) #7

witam mialem taki sam problem.napisz na gg 6751859. to ci powiem co masz zrobic.pozdro.


(Znaczek17) #8

ja mam wlasnie dokladnie to samo co kolega wyzej tylko ze win professional...

a po gadce o blednej instalacji mowi aby zmienic klucz produktu, gdy go zmieniam wyskakuje ze mam bledny klucz chociaz na 100% przepisuje poprawny z nalepy...;/ ehh prosze o odp:)


(Szczepaniakpila) #9

Miałem identyczny problem opisany w aktywacja-identyfikator-instalacji-nie-zmienia-sie-t368921.html widze że nic sie nie zmieniło. Konsultanci w microsoft mowili mi ze nie mogą mi pomóć i mam się zgłosić po UWAGA 1,5 roku od kupna XP do sklepu tam gdzie kupowałem XP ( sklep rtv,agd) i tam mieliby mi pomóc. Już widzę jak ten facet mi pomoże.....Zrobi głupią minę i powie że w ciągu 1,5 roku ciągle się aktywował a teraz nie może...Bedzie patrzył na mnie jak na idiotę..... MIAŁEM TEN SAM PROBLEM...

Tu chyba chodzi o przesiadke na nowszy system. 3 systemy na Microsoft na rynku....Tego jeszcze nie było... Chcą się pozbyć XP z rynku bo im zawadza..


(Znaczek17) #10

hmmm o pozbycie sie innych systemow z rynku tutaj chyba nie chodzi...

poprostu jest chyba cos takie ze okreslona ilosc razy mozna aktywowac...

wiec pomoze mi ktos?


(Oskar Huniak) #11

Ale czy jest jakiś sposób by to rozwiązać?


(Szczepaniakpila) #12

Moze zmiana ID dysku twardego ale nie jestem pewien...Niech ktoś się wypowie...


(Znaczek17) #13

hmmm to pomoze ktos czy nie??? :expressionless: :expressionless:


(Kurp55) #14

Miałem podobny problem z aktywacją.W moim przypadku po sformatowaniu dysku i restarcie biosu miałem źle ustawioną datę i czas.Po wprowadzeniu prawidłowej daty i czasu system mogłem normalnie aktywować.


(Znaczek17) #15

ej no nie bede resetowal biosu... ma ktos inny pomysl??


(Kurp55) #16

Tu nie chodzi oto aby restartować bios ale sprawdzić czy Masz dobrze ustawioną datę i czas.


(Znaczek17) #17

czyli jak dobrze ustawiona to co mam zrobic?? i da to cos?;>


(Kurp55) #18

W mojej wypowiedzi podałem z jakim przypadkiem braku możliwości przeprowadzenia aktywacji sam miałem

do czynienia.Jeżeli masz ustawiony prawidłowo czas i datę to przynajmniej tą przyczynę braku możliwości przeprowadzenia aktywacji można wykluczyć.