Problem z aktywacja


(Kiboll69) #1

posiadam viste Business (darmowa dla studentow politechniki)

Podobno w pliku setup.cfg na plycie Visty na samym dole znajdue sie klucz, znalazlem tam cos przypominajacego klucz.

i probuje go zakutaliowac, jednak zanim to zrobilem to wyczytalem na waszej stronie ze mozna wprowadzic komende slmgr -rearm w CMD w celu legalnego przedluzenia okresu akytwacji.

niestety kiedy teraz chce dokonac aktywacji, lub zmienic klucz to pokazuje mi sie nastepujacy problem.

21670Untitled.jpg

  1. pytanie czy jest to spowodowane wprowadzona komenda ?

  2. czy ten klucz z pliku setup.cfg jest dobry ?jesli nie to skad wziasc dobry klucz dla takiej windy i jak go zaktualizowac.

z gory dzieki za pomoc. pozdrawiam.


(Matrix) #2

Skontaktuj się ze swoim wykładowcą od informatyki- ew. podejdź do wydziału informatycznego i wypytaj kumpli (:

a co do tego errora.... hmmm mi wygląda na namieszanie w plikach. Niekoniecznie to Twoja wina. Ale reinstalka albo Naprawa Systemu by pomogła.

Złączono Posta : 22.02.2007 (Czw) 10:01

a tak BTW: jakiego masz kompa? CSS rzeczywiście Ci łazi na Vista?? i PES 6?


(Aku1983) #3

Klucz do visty powinieneś mieć w systemie ELMS, a nie na płycie, często z Vistą jest tak, że klucze dostaje sie od swojego administratora MSDNAA, ale powinno być to na pisane w twoim koszyku przy Viście. Pozdrawiam.


(Dritone) #4

http://forum.infojama.pl/viewtopic.php?t=92271


(Kiboll69) #5

kompa mam dosyc silnego AMD Athlon X2 Dual Core 3800, 1 GB OCZ i GeForce 7600 GT.

PES 6 chodzi bez problemu, CSS tez dobrze chodz czasami klatki spadaja.