Problem z allegro


(Adamt66) #1

mianowicie problem jest taki że w każdym ogłoszeniu niema zdjęć na dole jest tylko jedno małe na górze pod którym jest napisane powiększ ale gdy na to klikne wysyła mnie tylko na koniec strony i nic może wie ktos jak to naprawić? z góry dzięx


(Gradzik29) #2

Jaka przeglądarke używasz?


(Adamt66) #3

mozilla firefox 3

-- Dodane 09.04.2009 (Cz) 16:45 --

w internet explorer jest to samo


(Gradzik29) #4

Sprobój inna np opere i znacz czy problem występuje nadal


(Adamt66) #5

to samo jest też w operze


(Enter6000) #6

Więc to prawdopodobnie wina serwera, gdzie zamieszczone są obrazki lub Twojego łącza. Jakie masz?

Podaj tu na forum takie aukcje. Sprawdzę u siebie.


(Adamt66) #7

http://www.allegro.pl/item606865524_now ... 5_8gb.html

http://www.allegro.pl/item600935829_n95 ... sy_pl.html

-- Dodane 09.04.2009 (Cz) 16:57 --

macie w lewym górnym rogu zdjęcie i podnim powiększ a jak klikniecie to wysyła was na sam koniec?


(neo10) #8

Miałem coś takiego parę razy w firefoksie i był to jakiś błąd na który pomagała jedynie całkowita deinstalacja i ponowna instalacja.

Tak wysyła po kliknięciu na koniec i tak powinno być tylko tam na końcu normalnie są właśnie większe wersje zdjęć


(Adamt66) #9

ja mam tak we wszystkich ogłoszeniach


(neo10) #10

No gdy u mnie ten błąd występował także nie było w całym allegro tych zdjęć na dole ;] W zasadzie u mnie ten błąd pojawiał się często po skanowaniu komputera np programem Ad-aware i po usuwaniu błędów ;]


(dark__jedi) #11

Tak na marginesie, uważaj na Nokie bez loga operatora. Rynek jest zalany podróbami Nokia i SE...


(Patryk94) #12

byc moze dodatek ci blokuje. uzywasz jakiegos programu do usuwania reklam, np adblock plus albo ad munchera?