Problem z antywirusami


(system) #1

Witam ja w sprawie tego tematu http://forum.dobreprogramy.pl/viewtopic ... highlight=

nie mogę zainstalować żadnego antywirusa pomóżcie.


(Bbieniol) #2

Wyczyść folder TEMP (w trybie awaryjnym), czyli Start -> uruchom -> cmd i wpisujesz:

Usuń Hijackiem ten wpis:

Przeczyść rejestr (polecam do tego jv16 PowerTools)

Po tym wklej nowe logi :slight_smile:


(system) #3

Nie wiem czy dobrze to zrobiłem :oops:


(adam9870) #4

Otwórz Notatnik i wklej w nim to:

Plik >>> Zapisz jako >>> Zmień rozszerzenie z TXT na Wszystkie pliki >>> Zapisz pod nazwą FIX.BAT i uruchom go w trybie awaryjnym.

Usuń w hjt.

Po wykonaniu wklej nowe logi.

Uwaga: W trybie awaryjnym zaloguj się na swoje konto tj. Krzysiek.


(system) #5

Złączono Posta : 07.01.2007 (Nie) 21:37

ten wpis się nie chce usunąć, cięgle jest w logu


(Gutek) #6

Użyj ATF-Cleaner - http://www.atribune.org/ccount/click.php?id=1

Ale czy instalowałeś Microsoft .NET Framework 2.0.?


(system) #7

tak instalowałem


(Monczkin) #8

windowsowiec na przyszłość kontynuuj temat, który zacząłeś...


(system) #9

nic nie pomaga przinstalowałem system, dalej nic... :confused: nie wiem o co tu chodzi...

Złączono Posta : 08.01.2007 (Pon) 19:03

dam logi jeszcze raz

Złączono Posta : 10.01.2007 (Sro) 14:53

kurde, ale z was znawcy że boki zrywać wasze rady nic nie pomogły. Sam doszedłem czemu nie działa żaden antywir. Wirus był w pliku programu PowerDVD w Document and Settings...

Złączono Posta : 10.01.2007 (Sro) 14:53

laiki z was...