Problem z antywirusem


(Ninia27) #1

Prosze o sprawdzenie loga mojej kolezanki, nie moze uaktualnic antywirusa wyskakuje blad. Sorry za bledy ale na mojej dunskiej klawiaturze nie ma polskiej trzcionki.

oto log

====================================

Uwaga: Jak wklejasz loga to obejmuj go znacznikiem (tagiem) CODE lub QUOTE

Proponuje poczytać TEN temat i zobacz jaka jest prośba do userów wklejających loga.

Pozdrawiam kuz5


(Gutek) #2

ja mam obecnie niemiecka klawiature :slight_smile:

Start >>> Uruchom >>> services.msc >>> zatrzymaj i wyłącz hpdj niech Hijack nie startuje z TEMP-a

szczegoly jaki blad?????

czysto jest :slight_smile:


(Piecu92) #3

sądzę że ten błąd to pirat 8)


(Igorenek) #4

A ja sądzę, że masz pirackiego Windowsa, bo nie zaczynasz zdania z dużej litery i nie kończysz go kropką. 8) Dlaczego miałaby mieć pirata? ninia127 podaj treść tego błędu.


(Piecu92) #5

Miałem to samo z spyware doctor.Też był błąd przy aktualizacji :P.


(Igorenek) #6

Ja też miałem błąd przy aktualizacji SpyBot - musiałem odinstalować Vista Transformation Pack 8)

Ale nie bawmy się w kto jakie i z czym błędy miał tylko pomóżmy koleżance


(Kuz5) #7

To na to wychodzi że twój spyware doctor był piratem :?


(Piecu92) #8

a no niestety takiego już miałem w systemie zainstalowanego


(Kuz5) #9

:o :o

A co sam ci sie zainstalował :?

Uwazaj z tymi piratami


(Ninia27) #10

Dzieki za pomoc problem sie sam naprawil , po prostu byl problem w sieci. A pirata nie ma bo to AVG Free Edition. :stuck_out_tongue: