Problem z brakiem internetu


(Rtm) #1

po prostu po włączeniu przeglądarki w :

operze - pojawia się pusta strona

IE - brak sieci


(Farall) #2

No cóż… to, przykre. Tyle mogę odpowiedzieć na podstawie informacji które nam raczyłeś przekazać :?


(Rtm) #3

dodam parę szczegółów, miałem problemy ze spywerami, usunąłem je coprawda za pomocą spybota ale po tym internet przestał chodzić, ale tylko on, mam gg, połączenie sieciowe z innymi kompami.


(fiesta) #4

rtm cedzisz ten informacje tak jak byś robił łaskę :?

Napisz w jaki sposób łączysz się z netem, jaki masz system operacyjny, wklej loga z Hijack This.


(Farall) #5

Wygląda to na zablokowany port na którym działają przeglądarki, jesli inne rzeczy typu gg ci się z internetem łączą. Masz firewalla? To jest sieć lan jak rozumiem skoro piszesz ze masz połączenie z innymi kompami? Ma ta sieć admina? Jesli tak to może z nim pogadaj? Jak te inne kompy, też mają to samo czy tam jest normalnie?


(Rtm) #6

bo musze prosi kumpla żeby mi wrzucił post na serwer:

mam win2000

mam neostradę, nie wiem co jeszcze moze być istotne, nie jestem fachowcema a na pewno nikomu nie robię łaski.

oto mój log

Złączono Posta : 06.02.2006 (Pon) 12:18

a gdzie mogę sprawdzić czy ten port jest zamknięty (win2000)?


(Farall) #7

No jak to jest neo a nie lan i jak nie masz firewalla żadnego to raczej nigdzie. Sam win2000 nie zamknie portu (chyba). Jedynie na firewallu lub (bo pisałeś coś o sieci, innych kompach które widzisz…) jak masz router z jakims firewallem sprzętowym to jeszcze tam.


(Rtm) #8

juz wiem , avast blokował mi port 80


(Gutek) #9

usuń pliki w trybie awaryjnym