Problem z Centrum Zabezpieczeń Windows XP


(Marcinb677) #1

Cze mam problem a mianowicie mialem zainstalowana wersje trial Pandy Antivirus Platinum 7 oraz Kaspersky Anti-Hacker i centrum zabezpieczen pokazuje mi ze Kaspersky Anti-Hacker jest wlaczony pomimo iz tego programu juz nie mam bo odinstalowalem oraz centrum zabezpieczeń pokazuje mi ze Panda Antivirus Platinum 7 jest wylaczona kiedy ja juz od dawna tego programu nie mam probowalem zainstalowac oraz odinstalowac te obydwa programy ale to nic nie dalo :frowning: prosze pomóżcie mi :cry:

Dziekuje za odpowiedzi oraz pomoc i pozdrawiam :slight_smile:


(El Presidento) #2

A przeczysczales rejestr po nich. Mozliwe ze to wina SP2 :roll:

Czasami tak glupieje :shock:


(m@teo) #3

Przeczyśc rejestr i wszystkie pliki związane z tymi programami! Za pomocą RegCleaner

EasyCleaner


(Marcinb677) #4

Przeczyściłem rejestr ale to nic nie pomogło :cry:


(El Presidento) #5

Wiec problem lezy w SP2, bardzo ci to przeskadza jezeli nie to wylącz to programem Xp-AntiSpy

Bo re-instalacja nie jest dobrym wyjsciem :roll:


(Marcinb677) #6

no wlasnie problem ze to troche mi przeszkadza czy jest jesze jakies inne wyjscie??


(El Presidento) #7

Czytałes jakim programem mozna to zrobic.

Przeciez mozesz nim to wyłaczyc :slight_smile:


(Jsty548) #8

wejdź w usługi i zatrzymaj wszytko co związane z pandą jak możesz daj loga z hijackthis !


(Marcinb677) #9

Ale ja nie chcialem wylaczyc calego centrum zabezpieczeń poprostu chce naprawic ten komunikat z panda i kasperskym anti-hackerem