Problem z dodaniem linku do opisu w GG


(Dzidek794) #1

Witam. Mam następujący problem. Gdy ustawię opis np. "Opis" to wszyscy go widzą, lecz gdy dodam do niego link (nawet króciutki) np. "Opis http://www.lol.pl" to już go nikt nie widzi. Próbowałem z

http://, http://www

itd. lecz brak żadnego efektu :confused: Wiecie co jest nie tak? Inni mogą dodawać linki... ja nie. Może dlatego, że gg jakoś blokue dodawanie alisów do opisu? Bo gdy dam np. onet.pl to jest ok, a gdy np. dzidek.wu.pl to juz nie widac :confused: Pozdrawiam i dziękuje z góry za pomoc :wink:


(Chillout) #2

A na odwrót jak?

bez http tylko odrazu wpisujesz www

lub bez www


(Dzidek794) #3

to samo np. jak bym wpisal tylko dzidek.wu.pl to i tak kicha :confused:


(Supinski Aleksander) #4

Usuń GG > usuń katalog z profilami > przeczyść rejestr CCleaner. Zainstaluj ponownie GG


(Chillout) #5

Przed odinstalowaniem wyeksportuj kontakty na serwer.


(Dzidek794) #6

Odinstalowalem gg, wyczyscilem rejestr, usunalem zbedne pliki (EasyCleaner), zainstalowalem ponownie, zmienilem alias stronki i..... nic :shock: :o


(tores1977) #7

sprawdź czy zadziała to np na komunikatorze Tlen


(Dzidek794) #8

sprawdzilem na Tlenie to samo. Powiedzialem koledze, że by wstawił tego mojego linka do swojego opisu - też nie było widać. Gdy wszedłem na Webgadu i tam ustawiłem swój opis też nic :frowning: Czyli jakby GG nie pozwolało dodawać alisaów do opisu. Tak mi się przynajmniej wydaję, bo gdy ustawilem opis z http://www.onet.pl/ - wszystko smiga :confused: A nie chce kupywac domeny dla opisu...