Problem z dostępem do strony


(Agmitura) #1

Mam problem z dostępem do strony, po wpisaniu adresu wyskakuje mi taki komunikat;

BŁĄD

Żądany URL nie może zostać sprowadzony


Podczas sprowadzania URL-a: h**p:/tutaj jest adres strony

wystąpił następujący błąd:

Nie można zrealizować połączenia

System zwrócił następującą wartość:

(61) Connection refusedSerwer źródłowy lub sieć mogą być nieczynne. Spróbuj ponowić żądanie później.


Generated Tue, 04 May 2004 11:20:14 GMT by red.marsoft.com.pl (squid/2.5.STABLE5)

W czym może tkwić problem.

Ps.dzieje mi się tak z kilkoma różnymi stronami.POZDRAWIAM!!


(Monczkin) #2

gdybyś podrzucił link do tej strony pewnie byłoby nam łatwiej dojść przyczyny :slight_smile:


(Hawk191) #3

Ja też mam ten problem z wieloma stronkami. :frowning: :frowning: :frowning:


(Agmitura) #4

Ten problem dotyczy wielu stron dlatego nie podałem linku do tej strony, np. przed chwilą miałem ten problem ze stroną dobreprogramy i kilkakrotnie musiałem stronę odświerzać żeby uzyskać dostęp do niej, ale są też takie strony gdzie odświerzanie nic nie daje.Czyżby była to wina dostawcy usług.

Ps.Ten problem zaczął występować dopiero od kilku dni.


(Jablek 88) #5

powiedz stronke to ja sprawdze , może to tylko odosobniony przypadek :smiley:


(Monczkin) #6

to znaczy, że masz pokaszanione ustawienia w przeglądarce lub masz programy, które to kaszania np. jakis firewall

proponuje przejrzeć ustawienia przeglądarki - i ustawić je na mniej rygorystyczne i zobaczyc jaki będzie objaw, jeśli nie pomoże sprawdzić ustawienia zapór, poszukać trojanów, robali i innego tałatajstwa,

ja bym jeszcze ściągnął inną przeglądarkę i zobaczył czy są te same objawy :slight_smile:

pewnie jeszcze można zrobić wiele innych rzeczy, ale narazie nic mi nie przychodzi do głowy :slight_smile:


(Agmitura) #7

Niech ktoś spróbuje sprawdzić na przykład ten adres; http://www.xforum.pl


(fiesta) #8

Nie można wyświetlić strony :(:(:frowning:


(Monczkin) #9

objaw typowy, dla chwilowo nieczynnych serwerów

na to nic nie poradzisz :slight_smile:


(Asterisk) #10

Wszedłem na nią przez Google -otwarta jako

kopia Google - straszna kaszana.


(Monczkin) #11

brak obrazków na kopii według mnie jest następnym objawem problemów z serwerem


(Agmitura) #12

Serdeczne dzięki już teraz wiem co jest grane, a już podejrzewałem dostawcę internetu , że blokuje mi niektóre strony/Tylko jaki by miał w tym cel/

Ps:A teraz z trochę innej beczki , czasami przy otwieraniu niektórych stron wyskakuje taki komunikat:

Nie masz uprawnień do oglądania tej strony

Możesz nie mieć uprawnień, aby przeglądać ten katalog lub tę stronę przy użyciu podanych poświadczeń.


Jeśli sądzisz, że przeglądanie tego katalogu lub strony powinno być możliwe, spróbuj skontaktować się z witryną sieci Web używając dowolnego z adresów e-mail lub numerów telefonu, które mogą być podane na stronie głównej ...tutaj strona...

Możesz kliknąć Wyszukaj, aby poszukać informacji w Internecie.

Błąd HTTP 403 - Dostęp zabroniony

Internet Explorer


(Monczkin) #13

To znaczy, że to są strony kodowane, gdzie zwykły użytkownik nie może tam wejść.

A co tam się znajduje i jak tam się dostać zostawiam wyobraźni :wink:


(Hawk191) #14

Nie mam żadnego firewall.A może cos jednak jest z przeglądarka. :frowning: