Problem z dwoma napędami


(Nelvin) #1

Witam ! Niedawno kupiłem sobie nagrywarkę DVD firmy LG. Chciałem podpiąć oba napędy do kompa. Starą nagrywarke CD ustawiłem na slave, a nową na master. Wszystko pięknie. Windows wykrył nowy sprzęt itp. Normalnie nie ma problemu ale gdy chciałem zripować muzykę do mp3 to nastąpił reset kompa. Wkładam płytkę do drugiego napędu, ripuję, wyskakują błędy. Odpiołem 1 napęd, ripuję i jest ok. Odpiołem 2, podpiołem 1 i też jest ok. Czemu tak się dzieje ? Obie nagrywarki LG.

Coś z taśmą może być nie tak ? Sprawdzałem na dwóch taśmach i tak samo jest. W kiku programach próbowałem ripować i albo jest reset albo błąd i nie zripuje. Taki sam problem mam z grami uruchamianymi z CD. Gram, gram i reset.

Z góry dzięki za pomoc.


(lazikar) #2

Podpięte nowa master na końcu taśmy druga Slave na środku taśmy????

Jaki kolega ma zasilacz????


(Nelvin) #3

Zasilacz Modecom 300W. Drugi napęd napewno ma na środu czyli slave, a pierwszy ma na pierwszym miejscu od taśmy.


(lazikar) #4

Miałem taki problem. Zasilacz był za słaby.


(JNJN) #5

Zasilacz - podepnij inny mocniejszy i sprawdź.

Sprawdzenie zasilacza:

http://forum.dobreprogramy.pl/viewtopic.php?t=9809

Napędy:

http://forum.dobreprogramy.pl/viewtopic.php?t=42381


(Nelvin) #6

A mam jeszcze pytanie. Czy wywalanie się aplikacji może być spwodowane słabym zasilaczem ? Bo nie mam pojęcia o co chodzi. Gram sobie w np. Call Of Duty i po jakimś czasie gra wychodzi do windowsa i info o błędzie "Wystąpił problem z aplikacją .... blebeleble.... Wyślij.... Nie wysyłaj". Mam najnowsze sterowniki do karty (Radeon 9550 zmodowany na 9600pro). Czy raczej to nie wina zasilacza ? Bo jak mogłaby być to jego wina to nawet nie zastanawiałbym się nad jego wymianą :slight_smile:

PS. Karta na pewno się nie grzeje bo sprawdzałem, nie jest gorąca. Mam zamontowane radiatorki i wiatraczek.


(JNJN) #7

Może oraz przetaktowanie wszystkiego i inne - przyczyn wiele.

Na dobry zasilacz kasy nie żałuj poczytaj tutaj było kilka ciekawych propozycji.


(McDracullo) #8

Moja pierwsza propozycja:

Fortron z Allegro 400W :slight_smile: (ok 90zł)


(Nelvin) #9

Czyli ten będzie dobry ?

http://allegro.pl/item108871618_fortron_fsp400_60pfn_400w_gwar_12m_cy_od_freego_.html