Problem z działaniem jednej strony - strona internetowa jest niedostępna


(Xadten) #1

Strona mpcforum.pl przestałą mi działać 3 dni temu i do tej pory nie ładuje mi się ta strona, wyskakuje błąd o tej treści "

Strona internetowa jest niedostępna"


(=Bogdan=) #2

Przed chwilą sprawdziłem i u mnie działa bez problemu.


(Longhorn2009) #3

Działa, może zmień przeglądarkę lub usuń ciasteczka w obecnej.


(scripter1) #4

Strona/forum działa, chwila googlania i dowiedziałem się winny temu jest wirus zawarty w M2Bob (źródło: https://pl-pl.facebook.com/media/set/?set=a.10151428788825201.830548.420080550200&type=3 ) ale nie wykluczone że nie jest on jedyny który tak działa.

Jeśli masz zainstalowanego tego bota to zacznij od odinstalowania go.

Następnie uruchamiasz wiersz poleceń (Start->Uruchom->cmd) i wpisujesz tam:

route delete 176.9.9.227

Jeśli wciśnięciu ENTER pojawi się OK to powinno to odblokować ci tą stronę ale istnieje prawdopodobieństwo że masz więcej syfu więc zalecam najpierw przeskanować system programem AdwCleaner a potem wykonać logi FRST ( http://forum.dobreprogramy.pl/nowy-log-obowi%C4%85zkowy-farbar-recovery-scan-tool-t478727/ ) i wrzucić je do nowego wątku w dziale bezpieczeństwo.


(Xjacadev) #5

MPC zostało zaatakowane i zablokowane zostało wiele IP. Jeśli masz stałe IP, to napisz im na facebook’u. Jeśli masz zmienne (jak ja ;/), to musisz poczekać aż Techse to ogarnie, a trochę kiepsko mu to póki co idzie. Możesz też wejść na ts’a i zweryfikować to, co piszę.