Problem z dzwiękiem bląd przy instalacji


(Figofago04) #1

Mam problem ściągnąłem z internetu sterowniki audio do mojej płyty jujitsu siemens d1826 i przy instalowaniu na samym początku wyskakuje błąd [colo=red]Setup has detected the version of the installed on your system is lower than what is necessary to apply this setup.

At minimum, you must have Service pack 1 installed fo Windows XP.

co jest nie tak ??

Bądź łaskaw nie używać kolorów zastrzeżonych dla Administracji, bo możesz zostać podkreślony - również na czerwono :?

Agaton


(Krzysieek88) #2

Zainstaluj Service Pack2.


(system) #3

wynika z tego ze niemasz servic pac 1 a po zainstalowaniu 1 bedzie pisac ze brak 2paca i musisz je wgrac oto link http://dobreprogramy.pl/index.php?dz=2&t=35&id=77 zainstaluj go i bedzie gitara

Złączono Posta : 18.10.2007 (Czw) 18:20

http://dobreprogramy.pl/index.php?dz=2&t=35&id=795 to jest prawidlowy link


(Agatonster) #4

mateusz001

Poczytaj - Konkretne tematy... ze zwróceniem szczególnej uwagi na pierwszy post.

Proszę poprawić tytuł tematu na konkretny, mówiący o problemie.

W tym celu proszę użyć przycisku icon_edit.gif

Zignorowanie prośby będzie skutkowało usunięciem tematu do Kosza.


(Figofago04) #5

jak odinstalowć service packa??


(Krzysieek88) #6

Kup oryginał.

Poczytaj -

http://forum.dobreprogramy.pl/rules.php

Piratom nie pomagamy