Problem z dźwiękiem - prawie nic nie słychać


(Donaj88) #1

Witam serdecznie.

Od kilku dni mam problem z dźwiękiem. Zaczęło się od szumów w głośniku, a potem dźwięk coraz bardziej słabł. Po kilku/kilkunastu minutach wracało do normy, ale nadal były szumy. Po restarcie komputera był spoko na kilkadziesiąt minut.

Nie jest ważne, czy słucham czegoś z yt, czy oglądam film z jakiegoś playera. Po jakimś czasie prawie nic nie słychać, nawet z ustawionym głosem na maksimum.

Dzisiaj już nic nie pomaga, nawet restart. Zmieniałem kilka razy sterowniki i kodeki, nic nie dało. Zmieniałem ustawienia, wyłączyłem wyciszanie w win7, zero poprawy.

Płyta główna GA-H61MA-D3V rev. 2.1

Karta dźwiękowa Realtek ALC887

Windows Home Premium x64

Ktoś ma jakiś pomysł jak to naprawić?

OTL :

http://www.wklej.org/hash/da5b19ae671/

EXTRAS :

http://www.wklej.org/id/1070215/


(Vardas) #2

Sprawdzałeś na innych głośnikach/słuchawkach? Trzeba najpierw ustalić źródło problemu :wink:


(Donaj88) #3

Zapomniałem napisać. Testowałem na dwóch różnych słuchawkach, cały czas to samo. Ledwo co słyszę przy dźwięku ustawionym na maksimum.


(XMan) #4

Zrobiłeś już chyba wszystko co należy.

Jeszcze:

Sprawdź przywracanie systemu z wcześniejszą datą.

Przyczyną takich problemów z dźwiękiem mogą być również wirusy :frowning:

Wrzuć wymagane logi OTL + Extras :

analiza-dezynfekcja-zestaw-narzedzi-nieingerencyjnych-t485632.html#p3059741

Czekaj za odpowiedzią fachowców z działu Bezpieczeństwo.


(Donaj88) #5

Zrobiłem przywracanie systemu do 13 czerwca, ale nie ma poprawy. Przez parę minut był dźwięk, ale nagle zaczęło szumieć i ucichło.

Zrobiłem skan OTL i wkleiłem do pierwszego postu.

-- Dodane 21.06.2013 (Pt) 22:31 --

Jak sądzicie, reinstall systemu może być pomocny?