Problem z dźwiękiem - szum


(Tylicka) #1

Witam.

mam problem tego typu... gdy włączam mp3, mpeg, avi czy jakikolwiek format pliku to słyszę szum. Gdy włączam windowsa zamiast dźwięku powitanego (logowania) też słychać szum. Gdy chce rozmawiac przez skype tak samo - szum. Natomiast jedyne co mi dobrze działa to Tuner TV normalnie słychać dźwięki. Podobnie sprawa się przedstawia gdy mówię przez mikrofon to normalnie siebie słyszę w głośniku.

Różne rzeczy próbowałam, formatowałam windowsa, sterowniki od nowa instalowałam, odłaczałam tuner tv (gdyż myslałam ze ona może powodować owy szum) i nic się nie poprawiło. I mam pytanie, NA CZYM MOŻE POLEGAĆ PROBLEM. CZY TO MOŻE PłYTA GłóWNA SIę POPSUłA CZY CO ???

P.S. ZAZNACZAM żE KARTę DZIWIęKOWą MAM ZINTEGROWANą Z PłYTą GłóWNą.

Z GóRY BARDZO DZIęKUJE ZA ODPOWIEDZI.


(Bluzger) #2

Wycisz mikrofon, to powinno być już dobrze. Jak nie pomoże to zainstaluj kodeki - FFDShow MPEG-4 Video Decoder. Które niwelują takie szumy.


(Agatonster) #3

tylicka

Poczytaj - Konkretne tematy... ze zwróceniem szczególnej uwagi na pierwszy post.

Proszę poprawić tytuł tematu na konkretny, mówiący o problemie.

W tym celu proszę użyć przycisku icon_edit.gif

Zignorowanie prośby będzie skutkowało usunięciem tematu do Kosza.


(Tylicka) #4

ale nie w tym problem, gdyż nie szumi caly czas tylko gdy właczam cokolwiek mp3, filmy (np avi, mpeg) i zamiast głosu słychac ten szum. I to nie taki szum gdy mikrofon jest wyciszony.

Złączono Posta : 22.09.2007 (Sob) 23:49

Widzę że malo kto się tu zna na rzeczy.... :frowning: