Problem z facebookiem


(Sid07) #1

od kilku dni mam problem z facebookiem - bardzo wolno się ładuje, a jeśli się załaduje to nie cała strona (nie mam czatu, lewego panelu, a na stronie głównej wyświetlają się trzy pierwsze wiadomości, reszty nie można wczytać). Nie jest to raczej wina internetu (bo wszystkie inne strony działają dobrze), lub przeglądarki (bo sprawdzałem na Mozilli, Operze i IE). W ustawieniach też niczego ostatnio nie zmieniałem (a przynajmniej nie świadomie). Czym to może być spowodowane?

PS. Proszę o łopatologiczne tłumaczenie ew. kroków, bowiem komputery nie są moją mocną stroną.

zeskanowałem OTL: http://wklej.to/M8cW9


(Imago) #2

Mam dokładnie ten sam problem i sądząc po tematach w całym polskim Internecie znalezionych w Google - nie jesteśmy sami. Chociaż niczyjego oficjalnego stanowiska na ten temat nie słyszałem póki co.


(Sid07) #3

Czyli to może wina netii? bo sam też mam netię, z tą różnicą, że korzystam z modemu.


(Acorus) #4

Odinstaluj Burn4Free DB Toolbar,VShareToolBar,Babylon Toolbar,McAfee Security Scan Plus.Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt.Zatwierdź restart komputera. Zapisz raport, który pokaże się po restarcie. Następnie uruchom OTL ponownie, tym razem kliknij (Skanuj).

Pokaż nowy log OTL.txt oraz raport z usuwania.


(Secroman) #5

Mam ten sam problem co autor. Zrobiłem co kazałeś. Proszę. Podzielę to na dwa posty.

TU MASZ LOG OTL

http://wklej.org/id/697385/


(Dreamswalker) #6

U mnie to samo. Nie wiem dlaczego moderator usunął mój post.

i po skanie:

nie znam się na tym, mam nadzieję, że o to chodziło

z góry dzięki za pomoc