Problem z filmami na youtube i nie tylko


(Juzekhapa) #1

Witam

Jak w temacie.Gdy chcę oglądać filmiki na youtube to zawsze mi się zacinają i dalsze oglądanie nie jest możliwe. Filmik na początku się ładuje a później się zacina.Kółko ładowania się pojawia ale film nie chce się dalej załadować. Dzieje mi się tak nie tylko na youtube mam też takie problemy z muzyką na innych serwisach np. na wrzuta.pl.

Mam neostradę 6Mb/s dzieloną routerem tp-link tp-8840 na 3 komputery,na każdym jest ten sam problem. Na komputerach jest winxp/win7/linux to samo się dzieję na różnych przeglądarkach.Na świeżo zainstalowanym systemie jest ten sam problem a także na różnych wersjach flasha.Najlepszy komputer to: phenom II X4 3ghz 3Gb ram geforce250 GTS. Pomóżcie bo męczę się z tym i nie wiem co jest ;/

Z góry dzięki za pomoc i pozdrawiam.


(Pbk24) #2

Nie masz przypadkiem zainstalowanego jakiegoś nielegalnego Adobe Photoshopa albo Flasza. Często tu jest problem i instalowanie nowego Flash Playera nic nie pomaga.

Lepiej kupić jakieś okrojone wersje dla domu. :lol:


(Lukaszk 89) #3

Zacznij od kontaktu z dostawcą internetu.


(Phobos64) #4

:expressionless:

:expressionless:

A może po prostu od przetestowania łącza? http://speedtest.net.pl/ czy http://numion.com/YourSpeed3/Run.php?Qu ... ctDefaults


(Juzekhapa) #5

Niestety panowie ale wpadłem już na ten genialny pomysł i przetestowałem łącze. Nie oczekuje porad w stylu podłącz do prądu będzie lepiej działać. Łącze jest ok, maks transfer, pingi 30 ms do onetu, łącze nie zrywa, jak gram w BF2 przez net to mam ciągle połączenie. Jak jestem na youtube to nic nie ściągam (uprzedzam głupie pytania). Licze na konkretne porady dzięki


(Phobos64) #6

Radek987 na tym forum padają tak głupie pytania, że mnie osobiście już nic nie zaskoczy. Jeżeli problem występuje na różnych kompach i na różnych przeglądarkach to musi być wina albo łącza albo routera. Innej opcji nie ma. Skoro łącze odpada, sprawdź konfigurację routera, oraz sprawdź bez niego (bez dzielenia sygnału) czy problem dalej występuje. A konkretnej porady dać ci nikt nie może bo nie siedzi tam obok ciebie :wink:


(Pgitner) #7

Też tak mam często, nic nie ściągam, internet z UPC 25MB/s, po prostu filmik się nagle urywa. Myślę, że to nie nasza wina, tylko serwera YouTube. Wtedy po prostu odświeżam stronkę i puszczam w tym momencie, w którym ostatnio mi się zatrzymało.