Problem z forum


(m@teo) #1

Nie wiem co się stało z moim forum ale w pewnym momencie chciałem odświeżyć stronę! Ładuje się długo po to żeby potem wyskoczyło okienko przekroczono limit czasu podczas próby połączenia i nie można się połączyć z forum!! I nie wiem co to ma znaczyć? To się dzieje wszystkim nie tylko mnie To się stało tak nagle że nie mam pojęcia?

Może wy coś wiecie?? :?


(Iloczyn8) #2

Pewnie coś z serwerem.


(squeet) #3

Oto ping do serwera:

oraz tracert

:? :?


(inż. Piniol) #4

No mam to samo, zapewne coś z serwerem, skontaktuj się z jego administartorem ;]


(squeet) #5

Czyli wiesz, o jakie forum chodzi :clever:

Wychodzi, że robią coś z serwerem, bo żadna strona z hostingiem od nich nie działa ;/


(m@teo) #6

Czyli musimy czekać! Czyli będzie cięszko!

skąd o nas wiesz??


(squeet) #7

Właśnie przeglądnąłem sobie opinie na temat tej instytucji, hostującej forum...

Znalazłem fajne zdanie:

Od świąt zeszłego roku serwer padał trzy razy i to wcale nie na "godzinkę", tylko na kilkanaście - kilkadziesiąt godzin.

I takie tam...

;/


(m@teo) #8

Nie przejmujcie się! będzie zmiana serwera!! Olejemy ten co często pada!!

znaleźlismy dużo lepszą oferte! :smiley:

A z problemem to nic tylko chyba trzeba czekać aż naprawią serwer! bo sami sobie nie poradzimy! :stuck_out_tongue:


(inż. Piniol) #9

bo masz linka do swojej strony w profilu :roll: no chyba że chodzi o inną stronkę :stuck_out_tongue:


(m@teo) #10

Foroom już działa możecie zamknąć ten temat! :smiley: