Problem z Glass2k!


(Bartek iPC) #1

Mam problem kiedy włączyłem Glass2k pojawiło się dodatkowe coś i gdy np.: chce się dostać do menu kilkając prawym przyciskiem na pulpit wyświetla się dodatkowe z tym explorer.exe i jakieś procenty. Kiedy wyłączyłem Glass2k już go nie było. Czy da się to wyłączyć??? Ten program jest naprawdę niezły gdyby tylko to menu :frowning: :frowning:


(Joan Sunshine) #2

:lol: konkretniej napisz bo ciezko skumać.

No on ma swoje menu kontekstowe z określeniem stopnia przeźroczystości. o to chodzi? daj screena.


(Bartek iPC) #3

Nie mogę zrobić bo to jest w menu kontrekstowym. Dodaktowe się wyświetla i pisze np.: explorer.exe

10%

20%

i tak dalej do 100%

Jak się tego pozbyć??

Złączono Posty : 25.01.2007 (Czw) 14:32

To nie jest w pasku zadań tylko jak klikam np.: np pulpit prawym przyciskiem.


(Marcus35) #4

Otwórz okno glass2k i tam zmień opcję na disable i będzie dobrze


(Bartek iPC) #5

Dzięki! !!


(Kaze) #6

To menu jest bardzo przydatne, gdy chcesz zmienić lub wyłączyć przeźroczystość wybranego okna np. w przeglądarce obrazków lub IE.

Najlepiej kliknij PPM na ikonce Glass2k w zasobniku systemowym (obok zegara) i zmień skrót klawiaturowy tak, aby menu to pojawiało się tylko wtedy gdy naciśniesz PPM razem z SHIFT + CTRL.


(boczi) #7

OT-y -> KOSZ

marbed nie baw się w Moderatora :evil: