Problem z Google, FB i YT


(Simon120) #1

Kiedy próbuję dostać się na facebooka, google albo yt, wyskakuje mi albo strona przeglądarki (próbowałem FF, Chrome i IE), albo błąd połączenia. Skanowanie systemu avastem, mbam, adwcleanerem, cureit i OTL nie dało większych rezultatów. Co prawda kilka razy odzyskałem dostęp do ww. stron, ale było to tylko chwilowe... Proszę o pomoc :slight_smile:

OTL: http://wklej.to/G7dMS

Extras: http://wklej.to/BL13v


(Atis) #2

Odinstaluj

Wsys Control 10.2.1.2652

McAfee Security Scan Plus

dosearches Browser Protecter

Foxtab

Pobierz i uruchom AdwCleaner Kliknij Szukaj i później Usuń. Wyraź zgodę na restart.

Później pokaż nowy log z OTL bez Extras.

Ustaw serwery DNS zalecane przez dostawcę internetu:

http://windows.microsoft.com/pl-PL/wind ... P-settings


(Simon120) #3

Wykonałem wszystkie czynności i póki co bez rezultatów. Przy usuwaniu Foxtab wyskoczył mi komunikat, że program już wcześniej został usunięty.

OTL: http://wklej.to/6PizB


(Atis) #4

Przecież napisałem żebyś ustawił adresy DNS zalecane przez dostawcę.

Jeżeli nie pomaga zmiana w właściwościach połączenia sieciowego to zresetuj ustawienia routera.

Do okna Własne opcje skanowania / skrypt wklej:

Kliknij Wykonaj skrypt i zatwierdź restart.

Uruchom OTL i kliknij Sprzątanie.

Usuń stare punkty przywracania:

Aby usunąć wszystkie punkty przywracania

Uruchom SecurityCheck i aktualizuj programy oznaczone jako Out of date


(Simon120) #5

Wygląda na to, że wszystko działa. Dzięki wielkie :slight_smile:

-- Dodane 13.11.2013 (Śr) 20:20 --

Przed chwilą problem pojawił się znowu... Proszę o pomoc :slight_smile:

OTL: http://wklej.to/a5ETY

Extras: http://wklej.to/f6k1y