Problem z google oraz Facebook - witryna jest niedostępna


(Kasix411) #1

Witam. Potrzebuję pomocy, gdyż najwidoczniej dałam się złapać na wirusa po wciśnięciu aktualizacji flash playera. Od tej chwili okresowo nie działa wyszukiwarka google, wyskakuje napis: błąd strony lub że witryna jest niedostępna. To samo z próbą zalogowania się na Facebook. Istna ruletka - albo wskoczy albo nie. Albo wyskakuje komunikat że strona jest niedostepna, albo przekierowuje na stronę Chrome Browser. Ponieważ jestem zielona w tych sprawach, poczytałam i porobiłam raporty, które innym użytkownikom radziliście. Przeskanowałam komputer najpierw antywirusem (Kaspersky Internet Security 2013), potem AdwCleaner, nastepnie CCleanerem, ponieważ nic to nie dało zeskanowałam OTL. Po przejrzeniu raportu z OTL przypomniałam sobie że dezaktywowałam jedną wtyczkę dokładnie Adobe Flash Player, bo "inteligentnie" przeczytałam na jakimś forum, żeby to wyłączyć to wtedy nie będzie się wieszała gra na zynga.com (co rzeczywiście pomogło w przypadku gry, ale dalej niekoniecznie). Nie pamiętam dokładnie, ale po wyłączeniu tej wtyczki zaczęły mi masowo wyskakiwać powiadomienia, że mam nieaktualne wtyczki właśnie Flash Player i żeby kliknąć w celu aktualizacji... Co też "bardzo inteligentnie" uczyniłam. Po tych wszystkich skanowaniach i po przeczytaniu artykułu na temat tych wirusów, załączyłam ComboFix. Obecnie idąc dalej za radą z artykułu, robię skanowanie przez Eset online scanner.

OTL: http://wklej.to/Vj775

Extras: http://wklej.to/ysEHu

raporty z ComboFix: http://wklej.to/jPjTa

Pomoże mi ktoś ogarnąc ten bałagan bez robienia formatu? Z góry dziękuję.

-- Dodane 26.11.2013 (Wt) 20:21 --

ODŚWIEŻAM! !!


(Atis) #2

Brakuje logu OTL.txt

http://whois.domaintools.com/36.228.198.116

Ustaw serwery DNS zalecane przez dostawcę internetu:

http://windows.microsoft.com/pl-pl/wind … p-settings

Jeżeli nie można zmienić w właściwościach połączenia to zresetuj ustawienia routera i zabezpiecz porządnym hasłem.


(Kasix411) #3

Temat do zamknięcia. Nic nie dały skanowania programami. Okazało się, że router sfiksował i wszystko wróciło do normy po resecie routera.