Problem z grą snooker


(zbyszek_731) #1

Nie mogę uruchomić tej gry na WP. Pokazuje się taki komunikat.
Podpis problemu:
Nazwa zdarzenia problemu: BEX
Nazwa aplikacji: billiards.exe
Wersja aplikacji: 0.0.0.0
Sygnatura czasowa aplikacji: 55a4dc59
Nazwa modułu z błędem: billiards.exe
Wersja modułu z błędem: 0.0.0.0
Sygnatura czasowa modułu z błędem: 55a4dc59
Przesunięcie wyjątku: 0032ee01
Kod wyjątku: c0000417
Dane wyjątku: 00000000
Wersja systemu operacyjnego: 6.1.7601.2.1.0.768.3
Identyfikator ustawień regionalnych: 1045
Dodatkowe informacje 1: 591b
Dodatkowe informacje 2: 591b326a12896fbf592917638f8f7928
Dodatkowe informacje 3: 5f29
Dodatkowe informacje 4: 5f29c6d5ec273bd4eaad69c62a3e80a7

Przeczytaj w trybie online nasze zasady zachowania poufności informacji:
http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0415

Jeśli zasady zachowania poufności informacji w trybie online nie są dostępne, przeczytaj nasze zasady zachowania poufności informacji w trybie offline:
C:\Windows\system32\pl-PL\erofflps.txt


(lordjahu) #2

W sensie na Windows Phone, Wirtualnej Polsce ?


(zbyszek_731) #3

Wirtualnej Polsce


(lordjahu) #4

Jaka przeglądarka, system, flash wgrany ?


(zbyszek_731) #5

Mozilla firefox, flash wgrany. Dodam że wcześniej ta gra działała. Próbowałem też na operze i explolerze - ten sam komunikat. Windows 7.


(lordjahu) #6

Próbowałeś wyłączyć zaporę systemową / antywirusa, zaktualizować system ?
Może problem leży też po ich stronie - napisz do pomocy technicznej wp.pl.


(zbyszek_731) #7

Próbowałem już wszystkiego co wiem i nic.


(zbyszek_731) #8

Tak wgrany. Mozilla firefox i opera i explorer zawsze ten sam komunikat.
Windows 7. Najnowszy. Wcześniej ta gra działała.

https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=webmail
Wolny
od wirusów. www.avast.com
https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=webmail
<#DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2>

napisał:


(lordjahu) #9

Podaj link do tej gry


(zbyszek_731) #10

(lordjahu) #11

Na mojej Operze 44.0.2510.1218 (PGO) działa bez problemu.


#12

Na Firefox problem może powodować dziwne zjawisko że zapamiętuje połowę klatek z poprzedniej animacji i np. scroll odświeża, tak się podziało chyba z wydaniem Firefox 51 i nowsze (wciąż nie poprawione i raczej wina Mozilli).


(lordjahu) #13

Czyściłeś przeglądarkę z ciasteczek ?


(zbyszek_731) #14

no nie czyściłem
nic nie pomaga


(lordjahu) #15

Pozostaje Ci napisać do ich pomocy technicznej.