Problem z HyperTrading


(Rkali) #1

Witam Posiadam Windows Xp P SP2

Od pewnego czasu nie mogęuruchomic w Bios'ie HyperTrading ponieważ przy przechodzeniu pomiędzy stronami komputer restartuje się. Po wyłaczeniu HT problem znika, ale znika łącznie z HT i to nie jest dla mnie dobre rozwiązanie

proszę o poradę


(JNJN) #2

Podałbyś typ płyty dokładnie.

Wyjmij baterię z płyty min 30 minut,włóż,ustaw tylko co trzeba - zostaw na ustawieniach standardowych,zapisz bios Save i zobacz.

Oczywiście HT ustaw na auto,enabled.

Sprawdź pamięć memtest86,ma być zero blędów.


(Rkali) #3

płyta to MSI 865PE NEO2

log nie wykaqzał zadnego błędu stąd moje pytanie co to może być

Sprawdzę po wyjęciu baterii

Zobaczymy czy cos pomoże

Dzięki

Jeżeli ktos miał podobny problem to prosze o porade


(JNJN) #4

Jak masz jeden moduł pamięci sprawdź z instrukcją do płyty głównej w którym banku pamięci ma być zamontowany,to samo jak masz dual(dwa moduły) lub więcej modułów pamięci - sprawdź ważne.

Sprawdź pamięć czy nie ma błędów.

I czy nie wyciągałeś modułów pamięci,jak tak czy wsadziłeś w te same banki.

I to co pisałem.

A może napisz co robiłeś i po czym to się stało.

Może aktualizacja biosu do najnowszego.

Poczytaj

http://www.benchmark.pl/r.php?file=http ... i_865.html

http://www.msi.com.tw/program/products/ ... hp?UID=433


(Rkali) #5

Wydaje mi sie, że problem z Hyper nastapiły w momencie kiedy zainstalowałem Win XP Prof z SP2 + akualizacje, wczesniej miałem SP1 i nie było tych problemów

pamięci sa ok - sprawdziłem

zabaczę co z biiosem ale wydaje mi się, że problem leży własnie po stronie SP2 lub niektórych aktyualizacji


(JNJN) #6

Według mnie SP2 nie powinien mieć tu znaczenia, ale różnie bywa.

Sprawdź wszystko,ewentualnie postaw świeży system od razu XP z SP2 i zobacz - jak to samo,postaw XP z SP1 i zobacz,jak teraz dobrze to faktycznie może problem jest SP2.

Tak więc trzeba wszystko sprawdzić.