Problem z instalacja pakietu językowego


(Elf258) #1

Gdy instaluję angielski pakiet językowy pojawia mi się komunikat, ze operacja została zakończona niepowodzeniem. Zależy mi na zainstalowaniu tego pakietu. Proszę o pomoc http://c.wrzuta.pl/wi15440/602af80d0002602f45d0bab6/Problem?type=i&key=lgLXa9y6Rs&ft=f