Problem z Instalacja Windowsa


(M a x) #1

mam problem z instalacja Windowsa XP profesional - wszystko z początku przebiega normalnie butowanie format wczytywanie plików i nastepuje instalacja Windowsa wszystko przebiega normalnie do 34 min gdy nastepuje instalacja urzadzeń nastepuje błąd krytyczny i zrzucanie pamieci znany ekran i kody błedów

0x0000007

0x00000CD

0x11111111

0x81CF6C48

Co jest przyczyna ma ktos pomysł

Ps bład nastepuje zawsze w 34 min instalacji


(system) #2

nie wiem czy ci coś pomoże ale jest coś o tych dziwnych literkach i cyferkach http://www.xptuneup.com/xptuneup_stopmessages.htm


(boczi) #3

Proszę o używanie polskich znaków w pisowni


(M a x) #4

Nic mi to nie mówi może ktoś sie spotkał z podobnym problemem


(system) #5

Nie wiem, ale możliwe, że jest coś nie tak z dyskiem... Jeśłi dysk jest usty to spróbuj usunąć partycje w programie fdisk i założyć z powrotem... Wcześniej jeszcze pożądnie sformatować... Ja kiedyś miałem taki problem jak dysk był uszkodzony...


(De Niro) #6

jaka karta graficzna :?:


(M a x) #7

nie jest to wina dysku poniewaz na innym kompie XP zainstalowałem - podmnienałem napedy, pamieci czysciłem sloty grafiki odpiołem inne napedy flopa itp i tak samo 34 min i bum


(Zizirixi3) #8

Ja mam czesto ten blad na kompie, ale jak zrestartuje kompa jest OK. Od czasu do czasu mam. Tak to wina sterownikow.Masz taki niebieski ekran i tam te kody Hexowe i napisane jest na dole ze jest problem z wczytaniem sterownika ja tak mam nvdia.dll.Ale u mnie to przechodzi.

Ale jak masz to ciagle i nie przechodzi to znaczy ze cos masz zwalone. :frowning:


(Kamil198) #9

ja mam to SAMO z kartą telewizijną a od jakiegoś czasu z kartą radiową Kiedyś miałem to samo z kartą graficzną i okazało się że spalił się wentylator.


(JNJN) #10

Porządna konserwacja kompa,sprawdź wszystko temperatury,napięcia i resztę.

Coolera z CPU czasem nie zdejmowałeś.

Sprawdź pamięć obowiązkowo - może dokładałeś moduł:

http://forum.dobreprogramy.pl/viewtopic.php?t=50125

Może coś masz podkręcone ustaw na standard.

Zresetuj bios zworką i ustaw ponownie co trzeba i zapisz bios Save.

Wymień taśmę sygnałową dysku - dysk w czasie instalacji sam na taśmie.

Jak tam kondensatory elektrolityczne na płycie może wylane lub wypukłe.


(Zizirixi3) #11

Mi ten blad sie czesto wyswietlal jak chcialem o pare Mhz podkrecic procka.Wiec tak jak Moi JNJN ustaw w BIOSIE wszystko na standard.


(M a x) #12

serdeczne dzieki za podpowiedzi - problem leżał po stronie zwalonego modemu wywaliłem go i wsjo wparjadkie 8)