Problem z internet explorer


(Ondrej1955) #1

:frowning: Witam...podczas perwszego wejscia przegladarki klikam swoje ustawienia,akceptuje i ukazuje sie info na dolnym pasku b艂膮d na stronie ..i tak za kazdym razem kiedy chce skorzystac z przegladarki laduja sie ustawienia,co z tym fantem zrobic ?prosze o podpowiedz pozdrawiam :expressionless:


(Xaros) #2
  1. Uruchom edytor tekst贸w, taki jak Notatnik.

  2. Skopiuj nast臋puj膮ce informacje do edytora tekst贸w, a nast臋pnie zapisz plik jako Skiprunonce.reg:

    Windows Registry Editor Version 5.00

    [HKEY_CURRENT_USER\Software\Microsoft\Internet Explorer\Main]

    "RunOnceHasShown"=dword:00000001

    "RunOnceComplete"=dword:00000001

  3. Zamknij edytor tekst贸w.

  4. Kliknij dwukrotnie plik Skiprunonce.reg utworzony w kroku 2.

Teraz, gdy uruchomisz plik *.reg, wy艣wietli si臋 nast臋puj膮cy komunikat:

Czy na pewno doda膰 do rejestru informacje w 艣cie偶ce do pliku reg?

Oczywi艣cie klikamy przycisk Tak , a zostanie wy艣wietlony nast臋puj膮cy komunikat:

"Informacje w 艣cie偶ce do pliku reg zosta艂y poprawnie wprowadzone do rejestru."

Teraz ju偶 za ka偶dym razem jak odpalisz IE pojawia膰 si臋 b臋dzie Twoja strona startowa, polecam ustawi膰 about:blank

Pozdrawiam, Xaros


(Frog) #3

espaniol , popraw tytu艂 tematu, u偶ywaj膮c przycisku ac7a4cd89050aa6e.gif


(Ondrej1955) #4

S艂ysza艂em ze nie trzeba go rejestrowac tylko skopiowac patcha i wkleic na dysk C do program files mo偶e mi ktos w tym pom贸c ???


(Krzysztof Czaderna) #5

ale co Ci to da jak plik ma roszezenie reg ? zrob tak jak jest napisane i zadziala .