Problem z internetem w trakcie używania pandy


(Piotrkijak) #1

Witam.

Używam pandę internet security 2008. Kiedy korzystam z internetu nie wiem dlaczego po pewnym czasie internet przestaje działać poczym po kliku próbach spowrotem internet zaczyna działać. Po wyłączeniu pandy odziwo problem znika.

Czy ktoś wie jak rozwiązać ten problem?


(Biangus) #2

Ja bym radził odinstalować pande, to jest taki badziewny antywir że wywalił mi zdjęcia

z dalekiej przyszłości, gdyż uznał je za wirusa... :wink:


(Lukaszk 89) #3

Też radzę odinstalować Pandę i prtzesiąść się np. na ESET'a i do tego firewall w postaci Comodo.

Panda po pierwsze że zawaliście muli system, podczas startu i samego zamykania to na dodatek strasznie podczas samego użytkowania.

Ale jeśli chcesz bardzo zostać przy Pandzie to poszperaj coś w opcjach.(wyłącz wszystkie i po kolei włączaj a dowiesz się co jest tego przyczyną).

Nie wiem co ludzi ciągnie do P.(?)


(Staszek P G) #4

koledzy!jemu chodzi o poprawne działanie programu a nie odinstalowanie antywira! a panda jest ok! sam używam ją od dłuższego czasu i jak narazie nie mam syfu apróbowałem te wasze badziewia instalować to sama porażka...


(Lukaszk 89) #5

Każdy ma inny gust.

Próbowałeś Reinstalki (z czyszczeniem rejestru)?


(Staszek P G) #6

dokładnie tak jak piszesz Loookash89 kwestia gustu i przyzwyczajenia


(Piotrkijak) #7

Pokopałem w opcjach i jest git. Okazało sie,że firewall blokował mi jeden z dns-ów. Zmieniłem konfigurację firewalla i tak jak napisałem jest git