Problem z internetem - wolne łacze


(Mutant5) #1

Witam,

Od kilku dni szwankuje mi net tzn:

-Mam łacze symetryczne 10/10 mega

-Od około 23 do rana tak 9-10 jest ok a w dzień transfer jest poniżej 128 kb/s

Logi dałem do sprawdzenia na DP są czyste, posiadam router ale bezpośrednio na kablu to samo.

Skanowałem kompa esetem, kasperskim posiadam pande cloud antywirus i outpost pro.


(Bogna2009) #2

Omgh :smiley: :smiley: :smiley:

A nie lepiej przeskanować czy dobrym ?

Napisz jak odbierasz internet.

W dzień jest więcej użytkowników więc zawsze sieć jest trochę bardziej zapchana.


(Mutant5) #3

Skanowałem esetem a outpost to najlepszy firewall :wink:

Spybotem też skanowałem więc komp jest czysty, logi jak napisałem wcześniej tez były spr.

Łącze się przez wi-fi ale jak podepnę kabel bezpośrednio to to samo.

W umowie nic nie ma o zmniejszaniu prędkości w dzień zresztą dzwoniłem do nich i to podobno nie ich wina...


(Bogna2009) #4

Jaki jest sens stosowania firewalla skoro masz router i stoisz za NAT-em ??? :smiley:

W nocy nikt nie siedzi na necie więc sieć nie jest obciążona, w dzień wszyscy ściągają i sprzęt nie wyrabia dostawcy.

Zresztą to nie Twoja sprawa, masz wykupione 10 i tyle ma być, jeśli nie jest to zgłoś im to.

Ich problem aby dostarczyć Ci usługę z taką jakością na jaką podpisałeś umowę.


(Mutant5) #5

Firewalla posiadam bo mam lapka i często łacze się np. w w szkole (a moje gimnazjum a tym bardziej klasa lubi se jaja robić) :stuck_out_tongue:

Czasami tez w macdonaldzie się połączę czy na jakimś szkoleniu albo czymś.

Zgłosiłem i niby nie ich wina a dostawce mam od 5 lat i to pierwszy taki problem.