Problem z internetem


(Legia33) #1

Dzień Dobry.

Mam problem, który polega na tym ze nie mogę włączyć ( w ogóle nie ładuje strony z teledyskiem [mowa o interia.pl] ) , Na You Tube buforuje strasznie wolno. Przy mojej prędkości to troche dziwne ( 2mb) , tymbardziej ze wszystko do wczoraj chodzilo perfekcyjnie. Zainstalowałem Outpost Firewall Free 2009 6.5.1 (2725.10028) , może to po tym ? Dodam ze po zainstalowaniu owego programu Internet chodził strasznie wolno, GG logowało się ok. 3 min. Po odinstalowaniu, prawie wszystko powróciło do poprzedniego stanu, z wyjatkiem powyższych rzeczy. Posiadam antywirus Kaspersky Internet Security 2009. Co mogę zrobić aby rozwiązać mój problem ?

Z góry dziękuje

Pozdrawiam Kamil :smiley:


(ybu) #2

Czy przypadkiem nie ukazuje Ci się na stronie Interii podczas próby oglądania teledysku komunikat:

Twoja przeglądarka nie obsługuje Flasha, aby móc obejrzeć teledyski i czytać tekst piosenki zainstaluj FlashPlayera ze strony www.adobe.com

Ponadto musisz mieć włączoną obsługę Javascript.


(Piotrkijak) #3

Pobierz i zainstaluj: http://fpdownload.adobe.com/get/flashpl ... player.exe i http://javadl.sun.com/webapps/download/ ... leId=37731


(Legia33) #4

Nadal to samo. Przy instalacji Flasha wystąpił jakiś błąd ( nacisnąłem Ignoruj i dokończył instalację). Włączając przed chwila stronę muzyka.interia.pl w przeglądarce Chrome wyświetlił mi się obraz , że strona jest czasowo niedostępna. Może coś innego ? Dodam że do przedwczoraj wszystko chodziło ok . Żadnego komunikatu nie miałem ( że czegoś mi brakuje)