Problem z klawiszami w klawiaturze :(


(Sergio 16) #1

wlaczylem normalnie komp , odpalam gg chce napisac cos i zauzam blad-

wciskajac literke c wpisuje sie tekst - zxcv

wciskajac literke r wpisuje sie tekst - erw

wciskajac literke w wpisuje sie tekst - wq

wciskajac literke e wpisuje sie tekst - qwer

prosze o pomoc w tej sprawie .


(Tomu250) #2

Może masz ustawione na pasku klawiaturę Polski 214??


(Sergio 16) #3

Niemam takiej opcji w pasku

gdzie to indziej zmienic ?

:frowning: prosze pomoz !


(ak6) #4

PPM na pasku -> paski narzędzi -> pasek języka. I już masz. Ale to mi wygląda na coś innego - choć jeszcze nie wiem co. A próbowałeś z inną klawiaturą ??


(Sergio 16) #5

nie nieprobowalem inna klawa bo niemam innej

w pasku mam jezyk polski.


(ak6) #6

No to radzę pożyczyć i sprawdzić. Morze po prostu twoja się skończyła. Może była kiedyś zalana albo ma zwarcie.


(Sergio 16) #7

Pozyczylem klawe i działa.bEDE musial nowa kupic

I Tu tez zapytanie ile kosztuje taka standardowa klawa ?

I czy idzie tamtą stara zrobic moze !?


(squeet) #8

Proszę zmienić temat na konkretny, mówiący o problemie.

Użyj przycisku icon_edit.gif


(ak6) #9

Naprawa jest kompletnie nieopłacalna. Nową klawiaturę możesz kupić już za 5 zeta. Ale radzę wydać troszkę więcej, żeby być z niej zadowolonym.

Popatrz na to:

http://www.allegro.pl/4566_urzadzenia_w ... atury.html


(Sergio 16) #10

oK Dziekuje wszystkim za pomoc narazie bede jechał na tej pozyczonej klawaturze a gdy tylko bede posiadal wiecej gotówki kupie nową klawiature. :lol:

Pozdrawiam wszytskich forumowiczów:)