Problem z komputerem prosze o pomoc :(


(Mariopl1) #1

Witam serdecznie mam pewien problem otoz od jakiegos czasu pojawia sie mi blad w systemie nie wiem czego moze byc ta przyczyna??? dysk juz formatowalem troche bylo bez tego bledu ale za jakis czas znowu powracal nie wiem co to moze byc virus lub inne gown... Posiadam anty-virusa MKS_VIR 2005 OEM zawsze aktualizuje

Nawet aby sprawdzic czy ramow nie mam padnietych to pozyczylem od kolegi ramy i sprawdzialem ale nadal tak samo bylo przekladalem nawet w drugi slot i nadal tak samo sie dzialo nie wiem czego to moze byc przyczyna BARDZO PROSZE O POMOC MAM NADZIEJE ZE POMOZECIE MI W TYM PROBLEMIE NA DOLE PODAJE LINK JAKI MI SIE BLAD WYSWIETLA TO NIE TYLKO PRZY INSTALACJI AUTOMAPY ALE NAWET GDY Z SYSTEMU WYCHODZE TO POKAZUJE MI SIE TAKI BLAD ALE W INNYM PLIKU TZN SMS.EXE ROZNIE TO BYWA

BARDZO PROSZE O POMOC Z TEJ SPRAWIE

POZDRAWIAM MARIUSZ :slight_smile:

================================================================

Instrukcja spod "0x00000000" odwołuje sie do pamięci pod adresem "0x00000000". Pamięć nie może być "read".

Kliknij przycisk OK, aby przerwać działanie aplikacji

Kliknij przycisk Anuluj, aby rozpocząć debugowanie programu

=================================================================

Link z Print Screen: http://www.republika.pl/progrusmojos/1.bmp

==================================

Posiadam anty-vir MKS_vir 2005

Komputer:

Duron 1.2

128 DDR ramow

Gforce 420 MX 64 MB

Plyta glowna: Socket


(Mancunian) #2

Wklej loga z HijackThis.


(Philips Piotr) #3

mysle ze jest to wina tego intalatora (AutoMapa) moze plik uszkodzony sciagnij jeszcze raz instalke i zobacz.


(Bartekn77) #4

Przy ściąganiu z neta plik może się uszkodzić. Spróbuj kożystać z jakiś programów wspomagających sciąganie z internetu np. Flashget


(Mariopl1) #5

Moje Logi

Logfile of HijackThis v1.99.1

Scan saved at 15:54:41, on 2005-06-27

Platform: Windows XP Dodatek SP2 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\Program Files\Sygate\SPF\smc.exe

C:\WINDOWS\Explorer.EXE

C:\WINDOWS\system32\LEXBCES.EXE

C:\WINDOWS\system32\LEXPPS.EXE

C:\WINDOWS\system32\spoolsv.exe

C:\Program Files\MKS\Bin\NetMonSV.exe

C:\Program Files\Common Files\Microsoft Shared\VS7DEBUG\MDM.EXE

C:\Program Files\MKS\Bin\mksmonsv.exe

C:\WINDOWS\system32\nvsvc32.exe

C:\WINDOWS\system32\svchost.exe

C:\Program Files\MKS\Bin\ABregmon.exe

C:\WINDOWS\system32\LXSUPMON.EXE

C:\WINDOWS\system32\ctfmon.exe

C:\Program Files\MKS\Bin\mks_scan.exe

C:\Program Files\PLANET\WL-8303\RtlWake.exe

C:\Program Files\Opera\Opera.exe

C:\Documents and Settings\Caprio\Pulpit\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.pl/

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Łącza

O4 - HKLM..\Run: [NvCplDaemon] RUNDLL32.EXE NvQTwk,NvCplDaemon initialize

O4 - HKLM..\Run: [nwiz] nwiz.exe /install

O4 - HKLM..\Run: [MKS_MENU] C:\Program Files\MKS\Bin\mks_menu.exe

O4 - HKLM..\Run: [ABREGMON] C:\Program Files\MKS\Bin\ABregmon.exe

O4 - HKLM..\Run: [smcService] C:\PROGRA~1\Sygate\SPF\smc.exe -startgui

O4 - HKLM..\Run: [LXSUPMON] C:\WINDOWS\system32\LXSUPMON.EXE RUN

O4 - HKCU..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe

O4 - Global Startup: PLANET WL-8303.lnk = ?

O9 - Extra button: Badanie - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\OFFICE11\REFIEBAR.DLL

O17 - HKLM\System\CCS\Services\Tcpip..{CD872893-75A5-403D-A996-3C7581FA960E}: NameServer = 192.168.0.1,194.204.152.34

O23 - Service: ArcaBit NetMonitor (ABNetMon) - ArcaBit sp. z o.o. - C:\Program Files\MKS\Bin\NetMonSV.exe

O23 - Service: LexBce Server (LexBceS) - Lexmark International, Inc. - C:\WINDOWS\system32\LEXBCES.EXE

O23 - Service: MkSUpdateInt - MkS Sp. z o. o. - C:\Program Files\MKS\bin\MkSUpdateInt.exe

O23 - Service: MkS_Vir Monitor (MksVirMonSvc) - Unknown owner - C:\Program Files\MKS\Bin\mksmonsv.exe

O23 - Service: MkS_Scan - Unknown owner - C:\Program Files\MKS\Bin\mks_scan.exe

O23 - Service: NVIDIA Driver Helper Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe

O23 - Service: Sygate Personal Firewall Pro (SmcService) - Sygate Technologies, Inc. - C:\Program Files\Sygate\SPF\smc.exe

PS. to nie tylko w autpmapie cos takiego mi sie pokazuje nawet gdy z gg wychodze i jak system zamykam i pokazuje mi sie ten blad ale nie z automapy tylko np. z gg.exe i procesow :slight_smile:

prosze o pomoc :frowning:


(Kuba Tubap) #6

Zrób:

1)Wyłącz nie potrzebne programy z autostartu (start=>>uruchom=>> msconfig zakładka uruchamianie

2)Sprawdz system system pod wzlędem wirusów trojanów itd..

-Spybot - Search & Destroy

-CWShredder

-Ad-Aware

-oraz skanowanie antywirusem

3)kliknij Alt+Ctrl+Delete i sprawdz w zakładce procesy, który pobiera dużo pamięci (start=>> uruchom=>> cmd tsklist /v> C:\tasklist.txt gdzie następnie wrzuć plik na forum)

4)Zrób czyszczenie dyski start=>> programy=>> akcesoria=>> narzędzia systemowe=>> czyszczenie dysku

-start=>> uruchom temp

-start=>> uruchom %temp%

usuń wszystkie pliki

5)zrób test na pamieć RAM programem MemtTest32

6)zrób czyszczenie rejestru programem RegCleaner

w/w programy możesz pobrać ze strony http://www.dobreprogramy.pl


(Musg) #7

czyste są :slight_smile:


(El Presidento) #8

Przetestuj pamiec na innym kompie i zobcz jaki sa objawy mi sie wydaje ze to pamiec szfajnkuje :x


(Mrbogus) #9

Sprawdź temperature procka czasami przegrzewanie sie procka powoduje takie błedy z czasem się kumulują i cały system pada :frowning:


(Mariopl1) #10

O to moje procesy i wydajnosc :slight_smile:

Podaje do nich link:

Procesy:

Wydajnosc:

PS. Co do tego

@mrbogus

Sprawdź temperature procka czasami przegrzewanie sie procka powoduje takie błedy z czasem się kumulują i cały system pada

To jaka jest stabilna temperatura komputera??? jaka powinna byc???

i gdzie moge jak sie da wyrownac aby byla normalna temperatura.

A moze system zmienc ??? na jaki mi proponujecie ??? Win2000 ???

prosze o odpowiedz z gory dziekuje

Pozdrawiam


(JNJN) #11

Nie ma jednoznacznej odpowiedzi na ten błąd,ale zastosuj się do tego.

http://forum.centrumxp.pl/viewtopic.php ... 6%20'read'

Lekko przesadziłeś z tym XP z SP2 - 128 MB pamięci.

System max WIN98SE lub 2000,ale proponuję WIN98SE.

Temperatury procka tu.

http://forum.dobreprogramy.pl/viewtopic.php?t=32465

Sprzęt swoje lata ma,prządna konserwacja i sprawdzenie sprawności komponentów.

Pomoc.

http://forum.dobreprogramy.pl/viewtopic ... 694#231694


(Kuba Tubap) #12

No ja mam WinXP z SP 2 i mam 128 MB RAM-u i wszystko działa ale mam czysty system prawie żadnych gier i zbędnych programów. Tobie proponuję zmianę systemu na Win98 SE gdyż jest stabilny i wytrzymuje duże obciązenia :slight_smile:


(Damian) #13

Poczytaj również tutaj:

http://www.searchengines.pl/phpbb203/lo ... 31527.html