Problem z komputerem!


(Kamilgradzki) #1

Witam wczoraj dostalem zestaw (do zlozenia). Jest problem wszystko gra (chyba :-D) Popodlanczane ale jest problem. mianowicie gdy wciskam power

lampka kontrolna na plycie glownej swieci wlacza sie wiatraczek na procku dziala i wylacza sie. Trwa to ok 1 sekundy. Myślę że to chyba tych pinów na karcie (wiecie dioda od hdd power dioda i restart 8) )Prosze o pomoc!??!

KONFIGURACJA

Zasilacz 400w

karta ge force asus 8800 GTS

procek kor dwa duło 8) :lol: 2,2ghz

hdd 400gb Samsung

plyta aSUs P5K- VM

LG nagrywara kombo

pamieci 2x 1GB Patriot CL$ 800mzh

Prosze o pomoc!!


(Mail) #2

Nie rozumiem o co Ci chodzi.

Opisz problem po Polsku :?


(Goodprogram) #3

może to nie wyrabia

napisz jaki to zasilacz


(Kamilgradzki) #4

ATX12V Power wraz mialem go z obudową RAIDMAX ninja

Chodzi o to ze nie moge WLACZYC komputera! !!

Proszę pomóżcie! !!


(Goodprogram) #5

komp mu się nie chce włączyć :stuck_out_tongue:


(Kamilgradzki) #6

Ale śmieszne 8)


(Goodprogram) #7

to go wymień !!

inaczej nie włączysz kompa, bo zasilacz nie wytrzymuje

wymiana na

modecom mc,

chiaftec,

amacrox

po 400w


(Kamilgradzki) #8

ale lampka kontrolna na płycie głównej świeci się !!

to znaczy że zasilacz dziala i chyba wytrzymuje obciążenie :?


(Wladek1712) #9

Może nie podłączyłeś dodatkowego zasilania 4pin do płyty głównej.


(Kamilgradzki) #10

a no wlasnie jak podlaczam ta jak wcisne power to juz nic się nie dzieje !


(Wladek1712) #11

A podłączyłeś dodatkowe zasilanie do grafiki?Jeśli tak to zasilacz nie wystarcza.Czas na wymiane.


(Kamilgradzki) #12

tak. Moj kolega ma podobny sprzet (tylko procek 2 ghz te kor dwa duo 8) ) i lata i gra gitara i nic się nie przegrzewa!! :shock:

PLZ Pomoże ktoś :?: :?:


(Jgradzka) #13

A masz wszystkie wtyki od zasilania po podłąnczane?


(Kamilgradzki) #14

Tak wszystko podlączyłem.