Problem z konfiguracja sieci xp z vista


(Ondrej1955) #1

:frowning: Witam mam problem..na pc ma xp na laptku viste ii...pliki z xp na vista nie widze pokazuje komunikat nie masz uprawnien do uzywania tego zasobu sieciowego ...ale odwrotnie tak czyli z visty xp tak i w jednym i drugim mam ustawiona ta sama grupe ii problem.. kombinuje jak kon pod gore , mam routera d-link g624t internet ok..ale co tu robic ???bardzo prosze o porade jakies dobrego czlowieka plisu ..prosze ...

Update:

sorki pomylilem sie mam problem z odczytem plikow z visty na xp , bo pod vista widze pliki xp ..prosze o podpowiedz pozdrawiam


(Garfield) #2

PPM wejd藕 w uprawnienia czy jako艣 tak i (je偶eli jeste艣 Administratorem komputera) to zaznacz wszystkie pola...

ps. te偶 tak mia艂em :wink:


(Ondrej1955) #3

milan.torun napisz mi jasniej PPM jaka to opcja gdzie to znalesc ?pod xp czy wista?prosze o odpowiedz bo nie bardzo lapie gdzie mam szukac pozdrawiam :o


(Ondrej1955) #4

=D> juz wiem co to PPM...ale powrocmy do meritum gdzie te ustawienia wprowadzic?i na jakim systemie? :smiley: pozdrawiam


(Garfield) #5

sorry, troch臋 w po艣piechu pisa艂em :wink:

PPM (czyli prawy przycisk myszy) na folder kt贸ry chcesz udost臋pni膰/wys艂a膰 w艂a艣ciwo艣ci, zabezpieczenia, edytuj, zaznaczasz swojego u偶ytkownika i zaznaczasz pola... :wink:

Jeszcze raz przepraszam... wybacz [-o<


(Onliner) #6

mia艂em ten sam problem

musisz w viscie w ustawieniach udostepniania odznaczy膰 opcje udostepniania z has艂em :slight_smile:


(Ondrej1955) #7

onliner jeste kpl :mrgreen: robie to co mi podpowiadasz plik odznaczony ..czylo rozumie udostepniam go bez hasla wyswietla sie na xp owszem widzi ale... caly czas komunikat ..mozesz niemiec uprawnien do zasobow sieciowych moze krok po kroku jakis link do ustawien xp vista ..juz mi rece opadja..niby takie proste ale..co moge zle robic??pozdrawiam...

milan.torun a te ustawienia pod vista mam robic czy pod xp...ale i tak probowalem pod vista i pod xp i dalej pryszcz.. :frowning: pozdrowka


(Onliner) #8

hmm nie wiem czy zrobi艂e艣 to co m贸wi艂em czy co艣 innego :stuck_out_tongue: w ka偶dym razie w Panel sterowania\Sie膰 i Internet\Centrum sieci i udost臋pniania ma by膰:

beztytuuty5.th.jpg


(Ondrej1955) #9

:frowning: no niestety te same ustawienia pod vista mam ...i klapa stoje w miejscu ...dalej xp twierdzi ze niemam uprawnien ble ble .. #-o i nic z tego dziekuje za pomoc i checi ..jakby ci sie cusik znowu skojarzylo przypomnialo to prosze o sugestie bede wdzieczny pozdrawiam :slight_smile:


(Itq5) #10

W vista kliknij PPM na folderze kt贸ry chcesz udostepni膰.. Wybierasz opcje udost臋pnianie i dodajesz do listy:

beztytuudq5.th.jpg

Potem dajesz udost臋pnij chwile czekasz i tyle :wink:


(Ondrej1955) #11

:mrgreen: ..myslalem ze sobie z problemem poradzilem ...zaznaczylem sobie uprawnienia do wybranego foleru to pod xp widze ten folder z visty..ale jak chce caly dysk zeby byl widoczny ,to juz wyskakuja info ze nie mam uprawnien ble ble pomimo ze ten folder jest wlasnie z tego dysku :frowning: prosze o podpowiedz pozdrawiam #-o


(Ondrej1955) #12

:mrgreen: plisu o pomoc czlowieki czy jest jeszcze ktos kto pomoze rozwiazac problem :smiley:


(Ondrej1955) #13

:frowning: no czlowieki prosze o pomoc jak zrobic aby caly dysk byl widoczny pod xp z visty...bo jak wczesniej pisalem ze gdy poszczegolny folder odznacze to pod xp go widze ale jak chce caly dysk udostepnic i tak go pod vista go udostepniam to pod xp ukazuje sie komunikat ze nie mam uprawnien i takie tam ble ble pozdrawiam :expressionless: