Problem z laptopem dell studio 1537


(Bax) #21

Pasta pastą ale czy termopady też zostały wymienione na takie jakie powinny być ? czy może wywalone i nałożona pasta ? Może kości ram szwankują Memtest też by się przydał
Co do L300 sprzęt niezniszczalny swojego czasu przepracowałem 2 lata na nim bez usterek pomijając grubość kurzu osiadającego na nim po każdym dniu czyszczenia sprzętu


(misiek09990) #22

Jest świeży system postawiony narazie ładnie otwiera strony ale jak otworze kilka kart to obciążenie jest 100%. Co do pasty i wyczyszczecia oraz temperatury to wszystko prawidłowo jest zrobione. A od przegrzania też może tak działać procesor? Bo po zainstalowaniu avasta to się laptop dłużej włacza to chyba normalne co??


(JNJN) #23

Temperatury OK, ale dysk wygląda na uszkodzony - pozycja 05 plus pozycja OA, BB,BC

MHDD też wykazał wolny sektor - może to też już być problem dysku?

Daj jeszcze screen smart dysku z najnowszego HD Tune Pro, opcja health.

No i godzin pracy ma prawie 17 tysięcy, więc może być z nim już problem.


(misiek09990) #24

Dam dzisiaj screena o 18 jak możesz to badź o tej godzinie


(misiek09990) #25


(JNJN) #26

jw co napisałem.

Czyli wskazany inny sprawny dysk + świeży system i test.


(misiek09990) #27

Narazie szwagrowi oddałem laptopa. W miarę net chodził zobaczymy jak długo będzie chodzić. Jak znów będzie zamulać to włożę inny dysk i zobaczymy. Narazie dziękuje za pomoc ale jeszcze nie zamykam tematu bo moge wymienić czasem dysk. Jak co to będę pisał w tym temacie