Problem z logiem


(Adamzaba) #1

Witam serdecznie. przepraszam za balagan ale to moj pierwszy raz:)

Mam problem z logiem wiec jesli mozna to prosze o pomoc.

Z gory Dziekuje.

Logfile of HijackThis v1.99.1

Scan saved at 16:11:17, on 2005-03-18

Platform: Windows 2000 (WinNT 5.00.2195)

MSIE: Internet Explorer v5.00 (5.00.2920.0000)

Running processes:

C:\WINNT\System32\smss.exe

C:\WINNT\system32\winlogon.exe

C:\WINNT\system32\services.exe

C:\WINNT\system32\lsass.exe

C:\WINNT\system32\svchost.exe

C:\WINNT\system32\spoolsv.exe

d:\Program Files\AVPersonal\AVGUARD.EXE

d:\Program Files\AVPersonal\AVWUPSRV.EXE

C:\WINNT\System32\svchost.exe

C:\WINNT\system32\regsvc.exe

C:\WINNT\system32\MSTask.exe

C:\WINNT\Explorer.exe

C:\Program Files\PestPatrol\PPControl.exe

D:\Program Files\Gadu-Gadu\gg.exe

C:\Program Files\Internet Explorer\IEXPLORE.EXE

c:\Program Files\interMute\SpySubtract\SpySub.exe

C:\unzipped\HijackThis\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.wp.pl/

O4 - HKLM..\Run: [PestPatrol Control Center] C:\Program Files\PestPatrol\PPControl.exe

O4 - HKLM..\Run: [synchronization Manager] mobsync.exe /logon

O4 - HKCU..\Run: [Gadu-Gadu] "D:\Program Files\Gadu-Gadu\gg.exe" /tray

O4 - Global Startup: SpySubtract.lnk = C:\Program Files\interMute\SpySubtract\SpySub.exe

Ps. Teraz powinno by dobrze :slight_smile:


(lazikar) #2

adamzaba Twoje następne dwa tematy z połowicznymi logami poleciały do kosza. Tu wklej loga a nie zakładaj kilka tematów. :smiley:


(Musg) #3

i jest bardzo dobrze.Czysto :smiley:


(boczi) #4

Log jest ogólnie czysty, ale jak dla mnie dziwnie krótki. Może tak ma być. :?

Zalecam, byś zainstalował SP4 do Windows 2000 oraz zaaktualizował Internet Explorer do wersji 6.00.

Ogólnie jest czysto.