Problem z logowaniem do serwisów m.in. Facebook


(Tu3han) #1

Witam,

mimo istniejących podobnych wątków pozwalam sobie założyć nowy jako, że wkleję tutaj raport z OLT

Probem dotyczy logowania sie do Facebook ale również i innych witryn. Zamiast normalnego okna pojawiają sie surowe, napisane czcionką elementy strony. Żadnej grafiki, puste pola na wpisanie np loginu.

Problem wystęuje w firefox, w explorerze mogę sie zarejestrować i uzyskać normalny widok strony ale otrzymuje komunikat, że Wystąpił problem z certyfikatem zabezpieczeń tej witryny sieci Web.

Poniżej zamieszczam raporty z OLT. Będę wdzięczny za pomoc.

extras: http://www.wklej.org/id/924306/

OLT: http://www.wklej.org/id/924307/

pozdrawiam

Przemek


(Acorus) #2

Odinstaluj McAfee Security Scan Plus,Deinstalator Strony V9.Wyłącz przeglądarki.Użyj AdwCleaner http://general-changelog-team.fr/fr/dow ... adwcleaner z funkcji Delete

Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt. Zatwierdź restart komputera. Zapisz raport, który pokaże się po restarcie. Następnie uruchom OTL ponownie, tym razem kliknij (Skanuj).

Pokaż nowy log OTL.txt oraz raport z usuwania.


(Tu3han) #3

Wiadomość została skasowana ponieważ zawarta w niej treść stała się nieaktualna.


(Nettrace 593 12) #4

Firefox -> Opcje->opcje -> przejdź u góry na zakładkę -> zaawansowane , kliknij w "sieć" dalej kliknij -> wyczyść teraz , zamknij przeglądarkę i otwórz ponownie , powinno być już wszystko ok. Taki efekt następuje po czyszczeniu systemu różnymi cleanerami ( WiseCare , Advanced System Care i podobne).

20130114112401aaa.png


(Tu3han) #5

Acorus -dziękuję bardzo za odpowiedź.

Miałem problem z przeprowadzeniem podanego przez Ciebie skrypty, gdyż w między czasie zainstalowałem Malwarebytes Anti-Malware, który widać blokował działanie OTL. Odinstalowałem Malwarebytes i udało mi się przeprowadzić Twój skrypt. Poniżej raporty:

http://www.wklej.org/id/924435/

http://www.wklej.org/id/924436/

http://www.wklej.org/id/924437/

Problem z serwisami bez zmian.

Dziękuje fastfiber , za radę. Zrobiłem jak napisałeś lecz niestety nie zadziałało. Ponadto, problem pojawia sie nie tylko w mozilli ale rówież pośrednio w explorerze - tam dla np. FB cały czas widnieje notka o braku certyfikatu i blokowaniu nieporządanych treści. Faktem jest, że używam różnych cleanerów: ccleaner, registry first aid i 1-Click Maintenance.


(Acorus) #6

W OTL użyj opcji Sprzątanie.

Zainstaluj aktualizacje do programow wskazanych przez Security Check

analiza-dezynfekcja-zestaw-narzedzi-nieingerencyjnych-t485632.html jako out of date.

Reset Firefoxa: Pomoc-Informacje dla pomocy technicznej-Zresetuj program Firefox


(Tu3han) #7

Zrobiłem wszystko jak w instrukcji, niestety problem utrzymuje się dalej.

Czy jest jeszcze coś co można domowym sposobem zrobić?

-- Dodane 14.01.2013 (Pn) 15:51 --

Serdecznie dziękuje wszystkim za pomoc. problem okazał się mega prozaiczny. Coś kombinowałem z datą w systemie, i przestawiłem ją na inną niż aktualna i zapomniałem o tym. Po zrobieniu czyszczenia ccleanerem pojawił się powyższy problem. Niestety nie skojarzyłem faktów (właściwie to zapomniałem o dacie). tak czy siak, teraz datę przestawiłem i wszystko chodzi jak złoto. Jeszcze raz dziekuję i pozdrawiam.