Problem z logowaniem


(Kff) #1

Mam problem z logowaniem na stronach np. w Inteligo. Używam Firefoxa, sprawdziłem przez IE i za chiny nie chce się zalogować. Wyłączyłem antywirusa (Avast), przeskanowałem spybotem i ad-anware i w dalszym ciągu nie potrafię zalogować się. Problem ten pojawił się od kilku tygodni i nie wiem z jakiego powodu.

Bardzo prosze was o pomoc!

Za jakąkolwiek pomoc z góry dzięki!


(Patricko) #2

Mialem problem z logowaniem w Operze na stronach zrobionych na jPortal, oraz na php-fusion.

Okazalo sie ze zanim sie zaloguje musze zaptaszkowac pole Zapamietaj mnie. Jednak nie w tym rzecz.

Zerknij czy masz cookies aktywne itp.

Mozliwe ze strona zostala zrobiona typowo pod IE i nieda rady spod innej.

Pobaw sie tymi ciachami jeszcze dolkadniej.


(Kff) #3

=========================

Zobacze...


(Patricko) #4

Mowiac zrobiona typowo pod IE, mialem na mysli nieto ze w ogole spod FF sie nie zaladuje lecz nie bedzie sie mozna wlasnie zalogowac.

Na stronie banku ING spod Opery tez ciezko cokolwiek zrobic.

Trzaba zainstalowac odpowiednie ciacha o ktore strona prosi sama.

Wtedy jako tako chodzi.

Jednak do takich stron uzywam IE ( a dokladnie Maxthona ).

Warto sie ubezpieczyc w taka przegladarke bo takich stron jak wyzej jest wiele wiecej.


(Kff) #5

Zawsze normalnie działało nic w opcjach FF nie zmieniałem. Zresztą w IE też nie działa.

Cistka usunełem i dzlej to samo


(Patricko) #6

Skoro zawsze normalnie dzialalo to mozliwe ze cos po ich stronie jest nietak.

Najlepiej jakby ktos kto ma rowniez tam konto sprawdzil to.

Wtedy bedzie pewnosc czy strona dziala poprawnie czy moze wprowadzaja drobne poprawki przez co niemozna sie zalogowac.


(Kff) #7

Na innym koputzerze działa Ok!


(Patricko) #8

Patrzyles czy czasem firewall nie blokuje akurat dostepu ?