Problem z migającym pulpitem i paskiem zadań


(Kubaf3) #1

Witam!!

Pierwszy raz spotykam się z takimi objawami: pulpit zaraz po zalogowaniu miga jakby sie sam odswierzal w odstepach 5 sekund, rownoczesnie z paskiem zadan. Dzieki temu jak znika pasek zadan zanika to co udalo mi sie otworzyc w eksplorerze. Skanowalem mksvir online i pokazal jednego wirusa ktorego wyrzucilem. w trybie awaryjnym wogole nie pokazuje ikon i paska. Co mam robic?

Daje loga z hijack:

Na daty prosze nie zwracac uwagi bo mam tez problem z zegarem:/

// Poprawiłem Twój post - poprawiłem tagi code/quote.

Kaka'


(cena6) #2

A instalowałeś nakładkę na Windowsa Viste :?: Też miałem podobny problem po zainstalowaniu nakładki Vista , pasek start mi znikał.


(Kubaf3) #3

Nie..

Ale zaczelo sie to wczoraj jak sciagnalem offica enterprise 2007 i serial do niego. Przy instalowaniu zaczelo migac! Myslalem ze to jakis wredny wirus i od razu przeskanowalem mks'em:/


(Mail) #4

Log czysty.

Spróbuj usunąć Offica i zobacz czy problem nadal będzie występował.


(Kubaf3) #5

juz usunalem ale nie moge znalezc seriala ktory sie zainstalowal gdzies w windowsie a przy tym migajacym ekplorerze nie moge do niego dojsc bo okno tez znika


(Mail) #6

Podmień explorera.


(Kubaf3) #7

nie mam instalki :-x

Złączono Posta : 24.11.2007 (Sob) 16:14

teraz przeskanowałem avastem w rozruchu dyski i wyskoczylo ze mam jakies trojany win32:dialer FT i nie wiem czy usowac czy kwarantanna czy co..??


(Kaka') #8

Temat odblokowuję.

Złączono Posta : 24.11.2007 (Sob) 16:52

js2010 proszę nie podczepiać się pod tematy innych userów. Jak masz problem, załóż własny temat.

Złączono Posta : 24.11.2007 (Sob) 16:57

OT > kosz.