Problem z nagrywarką LITE-ON 52327S


(Daniel Curylo) #1

Siema! !!

Od pewnego czasu mam problem z nagrywaniem płyt. Zaczynam nagrywanie i po jakims czasi bufor spada do 0% potem sie podnosi do 50% potem spada do 20% i pozniej jeszcze sie podnosi, i tak przez caly czas nagrywania jakichkolwiek plyt. Zapis z predkoscia 52x trwa ponad 4 minuty. Mam win XP, uzywam nero 6. Pomozcie mi co to moze byc. Nagrywarka jeszcze na gwrancji to chyba jak najszybciej sie udam do sklepu ale moze to nie jest powod zeby odrazu oddawac do serwisu. :? :? :?


(Krzysiek21) #2

ja bym polecił naghrywanie z prędkoscia 12 kb/s...najbezpieczniejsze,wiem bo sam próbowąłem nagrywac na 52 x i kiepsko było a nagrywarkę mam praktycznie taka samą jak ty.

Bufor u mnie tez skacze,i nie wiem jaka jest przyczyna ponieważ na nagrywatrkach sie az tak bardzo nie znam,ale najważniejsze,to ze mimo skoku nagrywa bez problemu.

Mi nagranie płytki 700 MB z prędkoscia 12 x zajmuje ok 20 min.


(Jr14) #3

Jakbym miał czekać aż się ta płytka nagra, to wielkie dzięki. Chyba chciałeś napisać 1200 kb/s.

konio :arrow: Po dysku Ci jeździ jak nagrywasz?? Jaki masz dysk??


(Daniel Curylo) #4

mam dysk Seagate (chyba tak to sie pisze) Barracuda 40Gb.


(Krzysiek21) #5

Masz rację,walnąłem sie :lol: ,co nie zmienia faktu,ze nie zbyt bezpiecznie jest wypalac płyty na maksa czyli tak jak kolega napisał 52 x


(Jr14) #6

A pod jakim ATA chodzi?? Jaką masz do niego przyczepioną taśmę?? Czterdziestkę czy osiemdziesiątkę??

No tutaj na pewno Ci nie można odmówić racji.