Problem z Nakladką Avant browser


(Misiek Tychy) #1

zawsze korzystalem z nakładki na avant browseri zawsze mi dobrze działała. Do czasu gdy ściągłem najnowszą wersje z waszej strony (8.02 build 018).Teraz nie dziala(pisze że AKCJA ANULOWANA) pomocy :!: :!: :!: :!: :cry:


(Asterisk) #2

Nie ten dział > O vortalu

PS. Może Twój firewall nie chce przepuścić nowej wersji - sprawdż ustawienia ?


(pysiu) #3

a próbowałeś odistalować program i ponownie zainstalować najnowszą wersje


(system) #4

Cześć!

Ja na razie też używam Avant Browser wersja 8.02 build 009. Jeżeli masz tę wersję, to tylko klikasz na pomoc-sprawdź czy jest nowa wersja-jeżeli tak-pobierasz ją i już. A jeżeli miałeś jakąś bardzo "starą" wersję tego programu, to musisz ją koniecznie najpierw odinstalować, pobrać nową i nową zainstalować. Najnowsza wersja ma tę wtyczkę Robo Form.

POZDRAWIAM.


(Asterisk) #5

:?: :?: :twisted: :twisted:

PS1. Temat trzeba czytać od początku do

końca - chyba, że chcesz nabijać posty.

PS2.A moze - pobrać nową, odinstalować

starą i zainstalować nową :slight_smile: